Ableton se silencia unos 5 segudos de vez en cuando

#1 por joanot242 el 27/02/2011
Os ha pasado esto alguna vez??? Estoy haciendo una sesión y se para como unos 5 segundos y se silencia el audio, després continua como si nada.
Os ha pasado esto alguna vez?
Subir
mod
#2 por Carlos R el 27/02/2011
Pues no, la verdad.

Explica tu configuracion a ver que puede ser, s.o., tarjeta, drivers que estas usando, etc..
Subir
#3 por joanot242 el 27/02/2011
Novation NIO 2 | 4 USB Audio Interface, Windows Vista, Live 8.2.1. Aunque tambien me paso con Live 8.1.3.
Pero bueno... Si no es un problema común, será algo de mi configuración. Voy a mirar
Subir
mod
#4 por Carlos R el 27/02/2011
¿Que drivers estas usando?¿Es el Live original?.
Subir
--72197--
#5 por --72197-- el 27/02/2011
puede ser desde la placa,la ram,los drivers de la tarjeta ,el sistema(wind vista-chungo),las actualizaciones del sistema,los servi packs,la propia tarjeta,el propio programa,sobrecarga en la cpu...ve te tú a saber.
Subir
--72197--
#6 por --72197-- el 27/02/2011
Por cierto cuando te lo hace.Por ejemplo,cuando cargas muchos vst,vsti,osea pistas midi,o solo con pistas de audio,o como.Las pistas midi son las que tiran del procesador y la ram,kontakt,sample tank,nexus,blue,son algunos que te puedo decir que tiran de recursos.A ver si es cuando tienes estos plugins o similares es cuando te da el corte,nunca mejor dicho,o en cambio es sólo con pistas de audio,en fin,cuenta un poco cuando se produce.
Subir
#7 por joanot242 el 15/04/2011
Tengo el Live Original. Creo que la mejor opcion sera formatear y tener el sistema limipio.
Gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo