Acabados Edirol MA-15D (Alguien que los tenga, gracias)

#1 por turminator el 23/07/2011
Hola,

Tengo una consulta sobre los altavoces Edirol MA-15D, que hace unas horas me he comprado. Funcionan genial, pero me ha entrado la manía que el botón de Power no está del todo bien. Cuando los enciendo queda descentrado y unido.

Resulta que antes tenía, los Edirol que son un poco inferiores a este (MA-7A) y el botón tenía otro tacto.

Adjunto unas imágenes por si alguien puede usarlas de referencia respecto a su modelo.

http://imageshack.us/photo/my-images/718/apagado15.jpg/ (monitores_nuevos_MA15D_apagados)

http://imageshack.us/photo/my-images/811/encendido15.jpg/ (monitores_nuevos_MA15D_encendidos)

http://imageshack.us/photo/my-images/38/apagado7.jpg/ (monitores_viejos_MA7A_apagados)

http://imageshack.us/photo/my-images/683/encendido7.jpg/
(monitores_viejos_MA7A_encendidos)

Muchas gracias!
Subir
--390065--
#2 por --390065-- el 24/07/2011
Hola.

Ya te podrías haber gastado algo más en unos monitores, ya...
Opino que si no estás conforme con eso que dices les ocurre, vayas a la tienda que será dónde te darán una solución.
Porqué además aquí dudo mucho que haya más foreros que tengan unos.
Subir
#3 por turminator el 24/07/2011
Hehehe

No hay dinero para todo...:P

Cuales hubieras preferido tu por el precio? Si eso,haré.

Saludos!
Subir
--390065--
#4 por --390065-- el 24/07/2011
#3 Francamente, yo meto el dinero en el cerdito hucha y me espero a que engorde :-).

Saludos. ;-)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo