Access Virus A, B y C Usuarios

#661 por Socri el 21/02/2014
#660

Oleeee¡¡¡ todo lo que sea ..... que se resuelva jajaja
Subir
mod
#663 por piloty el 21/02/2014
zoolansky escribió:

Pero ¿ cuál es tu duda ? ¿ cómo abrirlo ?


Sí, quiero saber como abrirlo.
Subir
mod
#664 por zoolansky el 22/02/2014
Pues yo lo hice una vez con el Virus B y es como cualquier otro aparato: buscas dónde están los tornillos y a desatornillar tocan. 8)
Eso sí, tratándose de un aparato electrónico del precio de éste, mejor hacerlo despacio y con cariño.

Por cierto, mi gozo en un pozo: sigo teniendo el mismo problema en el arranque del Virus... se reinicia varias veces hasta que (supongo) se "calienta" lo suficiente... y ahora ya no tengo la posibilidad de actualizar el S.O. porque eso ya lo he hecho... :(

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
#665 por piloty el 22/02/2014
TODO solucionado!!! he sido capaz de desmontar el virus indigo y arreglar el problema, al final no ha sido tan difícil.
Archivos adjuntos:
IMG_20140222_124346.jpg
BBCode:
IMG_20140222_130722.jpg
BBCode:
IMG_20140222_133254.jpg
BBCode:
IMG_20140222_135246.jpg
BBCode:
IMG_20140222_141921.jpg
BBCode:
Subir
#666 por piloty el 22/02/2014
zoolansky escribió:
Por cierto, mi gozo en un pozo: sigo teniendo el mismo problema en el arranque del Virus... se reinicia varias veces hasta que (supongo) se "calienta" lo suficiente... y ahora ya no tengo la posibilidad de actualizar el S.O. porque eso ya lo he hecho...


soy novato con estos sintes, siento no poder ayudarte. :bua:
Subir
mod
#667 por zoolansky el 22/02/2014
#666
No problem; gracias en cualquier caso. Y me alegro de que hayas resuelto tu problema. ;-)

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
mod
#668 por Soundprogramer el 24/02/2014
#664 Puedes reinstalar el sistema desde el mismo sistema 4.9. No vas a perder nada con hacerlo otra vez y si que puedes
descartar ya fallos de OS como motivos de reinicio. Puede ser problema de la fuente y yo que tu también revisaría el
conector de alimentación del sintetizador para revisar si le notas holgura o mal contacto. Después de eso
quedarían muchas cosas más por revisar pero empieza por ahí.

Synthesizers are not preset machines!! ºLª

Subir
mod
#669 por zoolansky el 25/02/2014
#668
Muchísimas graciasm Soundprogramer. :D

Probaré a reinstalar el S.O.

Respecto al conector, sí que es cierto que "baila" un poquito, o que no encaja firme del todo, pero eso no impide el funcionamiento del sinte después de los 2-3 minutos de reinicios seguidos... Me extraña que la anomalía que produzca un mal contacto se solucione con el "calentamiento" del aparato y luego no dé ningún problema... ni se apaga solo ni nada...

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
mod
#670 por zoolansky el 26/02/2014
#669
Reinstalado SO y de momento ningún fallo al encenderlo; lo he probado varias veces y como una seda. Ahora a ver qué pasa después de 24 horas de estar apagado. Mañana os cuento... 8)

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
mod
#671 por Soundprogramer el 27/02/2014
#670 ;) A ver, a ver.. Por probrar no pierdes nada. Si ves que el problema continúa ya te pones en
contacto con los chicos de access y seguro responderán. Deben de tener en su FAQ de problemas técnicos
los síntomas y las posibles soluciones a estos sintes. Son veteranos ya y los problemas los tendrán bién
documentados.

¡Saludos!

Synthesizers are not preset machines!! ºLª

Subir
mod
#672 por zoolansky el 04/03/2014
#671
Bueno, pues voy a contactar con Access porque el problema persiste. :(

Y las veces que he intentado buscar por Internet algún caso similar no he sabido encontrarlo...

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
#673 por atoms el 04/04/2014
muy buenas Virusers!!
acabo de hacerme con un Virus c! jeje muy feliz!!
el caso es q ue el banco original fue sustituido por el de los 1024 ultimo que salio!
lo cual me joroba bastante ya que en ese no tengo ningún preset de vocoder!!!
sabeis si puedo recuperlos. o volver a instalar los presets originales(que no encuentro por ningun sitio
Subir
#674 por alg el 26/04/2014
Buenas tardes,

El hecho en cuestión es que me he hecho con un Virus C, lo he conectado...etc etc y lo hago sonar(suenan perfectamente los sonidos que trae) pero mi problema es que el sonido no varía al modificar parámetro alguno.

No sé si es que hay alguna opción que mantenga en suspensión las variaciones ...un poco de ayuda me vendría muy bien la verdad. He mirado el manual y no encuentro nada..

Gracias de antemano!!!
Subir
#675 por Josué Callau el 30/05/2014
Hola imagino que habrá salido ya el tema, pero son muchísimos los comentarios y no lo he visto... Tengo un Virus B y estaría interesado en encontrar un manual en español si existe y si no donde me recomendáis que busque para poder aprender a manejar bien el cacharro... En cuanto a sintesis me defiendo bien ya que no es el primer sinte que tengo pero el funcionamiento de guardar presets, cargar nuevos presets etc ahí si voy perdido. Gracias espero vuestras respuestas
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo