activación forest kingdom

  • 2
#16 por Donethur el 07/02/2013
Hey, te recomiendo busques bien la carpeta, la acabo de encontrar C:\ProgramData\Yellow Tools, esa es la ruta y efectivamente sí existe la carpeta "Licencias". Aplica búsqueda avanzada en tu MAC. De todos modos, si entendí bien, el código de activación jamás ha sido ingresado por ende jamás ha sido mal tipiado. En ese caso, el email que te escribí estaría bien escribírselo.
Subir
#17 por franpemoga el 07/02/2013
Disculpa pero anoche me quede durmiendo, y como ves uno madruga.
Le escribiré el correo con el txt que me has puesto.
Otra cosa, no tengo el unninstall para el engine, nome vino tampoco, como lo desinstalo?
Subir
#18 por Donethur el 07/02/2013
mmm no se usar MAC, pero supongo que como en PC simplemente haces una búsqueda y borras todo (carpetas y archivos), que seria lo mismo en el fondo.

saludos
Subir
1
#19 por franpemoga el 07/02/2013
Hola amigo, te voy a poner el Hi Francisco,
correo que me mandaron de BS esta mañana, y me dices que le puedo contestar, muchas gracias por tu interés:

Hi Francisco,

i though you´ve already activated.

Please send me a screenshot of your Library Directory (Whats inside this folder and the subfolders)
Subir
#20 por Donethur el 07/02/2013
Pide una captura de pantalla del directorio de la libreria. Hiciste la busqueda avanzada de la carpeta de Yellow Tools?. A simple vista no es sencillo encontrarla.

Enviale una captura de pantalla de todo lo que tu ves en tu computador, de Engine y sus subcarpetas y busca la carpeta Yellow Tools, deberia estar en algun lado.

Avisame si hiciste dicha busqueda con la herramienta de busqueda que deberia tener tu MAC, ya que es importante.

saludos
Subir
#21 por franpemoga el 07/02/2013
Lo hago esta noche porque ahora estoy currando, cuando lo haga te digo algo, gracias de nuevo!!
Subir
#22 por Donethur el 13/02/2013
Como te fue?
Subir
#23 por franpemoga el 13/02/2013
Hola amigo, disculpa pero es que he estado con mucho trabajo, pues mira el lunes el ingeniero de bs me mandó un correo como que no todo estaba instalado en su sitio y me mandó a que empezara desde cero y siguiera unas directrices que me puso en dicho correo, lo que pasa es que he estado liadillo en música con un proyectito que me encargaron y a ver si el fin de semana me meto con ello. Creo que va a ser eso porque también instalé el sample tank de ik y me pasaba algo parecido hasta que me di cuenta que no le estaba marcando bien la ruta donde buscar los instrumentos.
Subir
#24 por franpemoga el 13/02/2013
Hola!! ya lo he conseguido activar, ahora el tema es que no se me escucha cuando cargo un instrumento, sin embargo cuando arranco el engine y no he cargado ninguno, le doy a las teclas del teclado virtual del engine y suena, como un piano eléctrico, pero cargo un instrumento y no lo consigo
Subir
#25 por franpemoga el 14/02/2013
hola amigo!! como cargo un instrumento en forest kingdom? creo que estoy cargando layers y no es lo correcto
Subir
#26 por andreslc el 28/03/2014
Buenas... Como solucionaron el problema? A mi me pasa que cuando pongo el numero de serie para que me de el respose code me dice que el numero de serie no es válido... Tengo la versión descargable.
Saludos y muchas gracias!!!!!!!!!!!
Subir
#27 por franpemoga el 22/04/2014
Hola, no lo he podido solucionar, yo tengo la versión de cd, lo dí por perdido
Subir
#28 por luca pall el 21/06/2014
Hola,Tengo el mismo problema no puedo activar las galerias desde yelows ya que no existe y solo se debe hacer desde la pagina bestservice que pide un serial number en la cual no encuentro y el manual dice el método anterior para conseguir el response code como bien lo explican aquí https://www.youtube.com/watch?v=RTUj7CpYSNk si alguien sabe o conoce ese cerial para el Forest Kingdom le regalo algun VSTI
Subir
#29 por franpemoga el 22/06/2014
Yo lo di c perdido, me siento estafado
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo