Addictive drums misterio?¿

#1 por Jinju el 09/09/2009
Hola me instale el addictive drums y al primer dia funciono de maravilla, con su correspondiente autorizacion etc.., desde cubase sx, al siguiente dia lo volvi a abrir, se carga bien el programa pero no suena nada ni siquiera dandole con el raton, alguien sabria decirme el motivo o si le ha pasado tambien lo mismo, la verdad es que no he tocado nada de la configuracion ni el primer dia ni el segundo y el primer dia a las mil maravillas, y el segundo nada me parece un error extrañisimo, y antes de conseguir otro ejemplar del addictive me gustaria saber si alguien conoce el problema o le ha pasado porque igual es una tonteria, no se, un virus, o si es problema de cubase o del pc... es una lastima porque realmente me parece un programa genial para baterias, a malas si alguien sabe donde puedo conseguir uno que funcionase bien etcccc, pues lo agraderia.

Gracias
Subir
#2 por MarvinBeatz el 09/09/2009
... mmm... en primer lugar te recomiendo una leidíta a las normas del foro, más que nada porque veo cierta ambiguedad en ese "dónde puedo conseguir" otra copia del software ( a no ser que quieras una relación de tiendas en las que puedan venderlo en la zona donde vives ). Las normas son las normas.

... si el software no es original, el fallo puede ser cualquiera. En caso de que lo fuera, danos más datos y trataremos de solucionar el problema. Pero si es de otra manera, al hilo le queda poquito de vida, sorry ;)

... a.k.a. nuevo_en_esto
... +843 mensajes perdidos en la mudanza a Hispa 2.0.

Subir
#3 por carrizoguitar el 09/10/2009
Hola yo tengo el mismo problema y me he dado vuelta internet buscanco alguna solucion , lo pudiste solucionar'?? y como???

Gracias


Jinju escribió:
Hola me instale el addictive drums y al primer dia funciono de maravilla, con su correspondiente autorizacion etc.., desde cubase sx, al siguiente dia lo volvi a abrir, se carga bien el programa pero no suena nada ni siquiera dandole con el raton, alguien sabria decirme el motivo o si le ha pasado tambien lo mismo, la verdad es que no he tocado nada de la configuracion ni el primer dia ni el segundo y el primer dia a las mil maravillas, y el segundo nada me parece un error extrañisimo, y antes de conseguir otro ejemplar del addictive me gustaria saber si alguien conoce el problema o le ha pasado porque igual es una tonteria, no se, un virus, o si es problema de cubase o del pc... es una lastima porque realmente me parece un programa genial para baterias, a malas si alguien sabe donde puedo conseguir uno que funcionase bien etcccc, pues lo agraderia.

Gracias
Subir
#4 por MarvinBeatz el 12/10/2009
... sigo sin verlo claro. [-X

... a.k.a. nuevo_en_esto
... +843 mensajes perdidos en la mudanza a Hispa 2.0.

Subir
#5 por pylorca el 12/10/2009
hace poco preguntaron lo mismo, y lo respondí, usá el buscador que la solucion esta a dos pasos
Subir
#6 por marckguitar el 30/06/2010
holaa panaas no se si sea demaciado atrevimiento el mio
pues...... nesecito la sabiduria de alguien.. de ustedes...
.
es sobree el additivee drumms lo instaleee... y es un superr vst..
pero tengo un problemaa
pasaron dos o tres diaa de la instalacion y lo abro ya sea con el cubase o adobe
y se me ..... han desconfigurado todo lo que vino
los esfectos y arreglos de cada midi
el el kit no asoman los accesorios como platos bombo y todo eso y lo tengo que hacer manualmente
acoliten y hechemen una mano
Subir
#7 por MarvinBeatz el 30/06/2010
... creo que es mejor que se busque una solución en el subforo de Plugins, a la vista de que aquí no se encuentran. Hoygan.

... a.k.a. nuevo_en_esto
... +843 mensajes perdidos en la mudanza a Hispa 2.0.

Subir
#8 por Celemony el 15/08/2010
pylorca escribió:
hace poco preguntaron lo mismo, y lo respondí, usá el buscador que la solucion esta a dos pasos


y cual fue la solucion?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo