Akg Vs Neumann

#46 por danielin el 30/03/2011
mientras sigo esperando a fpacor, como no responda.... :machaca:

se normal...y el mundo te aceptara, se demente.....y seras su lider!!"

Subir
#47 por danielin el 30/03/2011
huffff!!! entonces esto es mas interesante de lo que pensaba?...este hilo comienza a hacer historia!!!, no escuche el gris, solo el negro (creo que es el T-47) el que mencionas es el t-1? en calidad sonora como se comporta?, no vendria mal hecharle una mirada!

se normal...y el mundo te aceptara, se demente.....y seras su lider!!"

Subir
Baneado
#48 por Paco Ramos el 30/03/2011
Danielin eso suena muy bien, claro que esa voz.... me imagino será la tuya verdad?

Como bien dices es verdad que para alguna otra aplicación no valdría tanta válvula, pero desde mi punto de vista musical es una delicia todos esos armónicos...
Subir
#49 por danielin el 30/03/2011
gracias fpacor! si es mi voz, si bien falta mucho por mejorar, por ahora me permite vivir, jaja!!! me interesa saber la oponion de ustedes ya que en determinadas circunstancias uno pierde la objetividad, mas trabajando con la propia voz, pero bueno, el objetivo es ese, a proposito, alguno de los behringer que menciona, suena con un color parecido al Solidtube? o solo es la electronica? yo conozco al Solidtube, debido a que en algunos estudios donde aveces me toca ir a grabar, lo tienen, es oscuro, a mi me gusta mucho, si alguno de estos behringer tuviera al menos un "color" parecido, por lo que valen, con gusto me los pillaria para sumar color, sin importar la marca, hace tiempo comenze a vencer los prejuicios! jajaj!!! eso si, en previos....lo bueno es lo bueno!, un saludo!.-

se normal...y el mundo te aceptara, se demente.....y seras su lider!!"

Subir
#50 por ups! el 30/03/2011
#Danielin gracias a la echo oígo un zumbido metálico junto con tu voz. El compresor ?. Con la focus ¡ves! pasa desapercibido.

Yihaaa Daniel que pasada. Monterrreyy como vibran esas RR pero suaves.

Os explico.

Encontraba que el micro era ruidoso pero me conformé (se puede eliminar después) e hice un par de pruebas, hasta que empezo a chisporrotear y luego zumbar (cruce) y al minuto silencio total. El ruido (algo leve) estoy seguro que obedece al problema del cable.

Hasta que averigüé que era el conector hembra del cable del micro, lo abrí todo, pero TODO también para curiosear.

- Válvula pegada a zócalo soldado. Con un zócalo nuevo válvula cambiada fácil. No se lee la válvula que es, pero es identica a la que me vino con el mic200.

- Componentes del micro normales pero de calidad, No creo que necesite condensadores de tantalio (alguno hay) o kriptonita. Son marcha jamicon o algo así, tipo 105%.

- El cable del micro da pena, pero en redco te montan un mogami igual por 20$, mejor que el thomann de recambio de los SCT800/2000 por 16€. Sino lo arreglo iré por el primero.

- Capsula no he logrado abrirla peroo la membrana la veo (apenas) bastante más pequeña que el se2200a.

- Transformador. Un ladrillo. Los componentes lo mismo, buenos condensadores, un transformador grande pesaso "MADE IN GERMANY" (C) Behringer, no más información. Chino marca blanca esta claro, pero nada que ver con un transformador 9v de pared que podrían haber puesto y dar el pego.

- Araña: cuatro cuerdas con una pieza de plástico. de ahí no se cae.

- La funda de foam molona, me sirve para el procaster, el se2200 y caben como cuatro sm57 dentro, espesa... pero espesa y densa como una manta.

- maleta. grande, bonita pero ligera y muy manejable.

En descargo de Behringer: El micro no lo compré nuevo. Estuvo instalado en una misma posición en un estudio, al recogerlo y guardarlo el cable que no es bueno cogió forma y la propia tensión del cable ha causado el problema al volverlo a sacar y desenrollar. nada grave solo molesto. El cable es demasiado rígido.

Le he mandado un email a behringer por lo de los 10 años de garantía ¿o era Rode?

por no tener, no tengo ni firma

Subir
Baneado
#51 por Paco Ramos el 30/03/2011
Pues los tube en mis manos pero no fue en casa, así que no te puedo decir como suenan los behringer, no me extrañaría mucho que fuesen prácticamente iguales o casi iguales, pero como dije, se ve que es el mismo micro, pero no sabría decir cuanto hay de similitud en la electrónica.

Por cierto señores, estoy un poco triste con mi preciado y nuevo 820, ayer le cambié la válvula y algo he debido hacer mal. Ahora me suena tanto con el tubo nuevo como con el que traía una especie de viento o olas del mar cada vez que hablo por el, cuanto mas fuerte hablo mas ruido hace. Algo he debido tocar o conectar o desconectar el cable de alimentación cuando aun estaba conectado o sabe dios que...
Subir
#52 por ups! el 30/03/2011
ostras!! porque no preguntas en el foro DIY/hazlo tu mismo que hay personas que entienden ?.

Sin entender y porque me hago cargo de tu desesperación. ¿ Por que no lo vuelves a abrir sin dejar marcas y lo pruebas abierto ? ojo! no te electrocutes o te lo cargues. No sea una conexión de la carcasa con algún compnente o pista al cerrarlo.

por no tener, no tengo ni firma

Subir
#53 por danielin el 30/03/2011
ups escribió:
#Danielin gracias a la echo oígo un zumbido metálico junto con tu voz. El compresor ?. Con la focus ¡ves! pasa desapercibido.


Efectivamente, hay un pequeño flanger extraño que no es debido al compresor, ya que ocurre solo al grabar con valvulas, quizas alguna valvula este generando microfonia, o este pidiendo algun recambio, estas cosas ocurren, pero aun no hay urgencia para el reemplazo, si bien en "rumble" existe en alguna medida, es minimo aun, y ocurre cuando hago esta suma de valvulas! y transformadores, ademas no olvidemos que las valvulas, por mas calidad y buena construccion siempre aportan este tipo de sonidos, en este caso, en bajo volumen, pero al tener en cuenta que el sonido que subi paso por 3 valvulas y 3 transformadores, hay una sobre-exitacion de harmonicos, que seducen al oido, pero no todo puede ser perfecto, ello tambien conlleva algun tipo de distorsion inter-harmonica, respecto al micro que mencionas UPS, me intrigo mucho! a nivel sonoro, lo probaste con el UA solo 610? lo pasaste por algun previo? pudiste escucharlo detenidamente? suena en alguna medida similar al audio que subi?, es interesante, me pico la curiosidad con estos behringer valvulares, aunque eso de que la valvula viene soldada ya no me da buena espina, vi eso en un par de Mxl, que gozan de buena reputacion pero que a nivel sonoro, son como un vtb1, colorean, pero pecan de algunos excesos, eso me gustaria saber, en relacion a estos behringer, sonaran oscuros? seran sibilantes? tendran ese realze extraño el los 12khz que termino de condenar al pobre b2? los graves seran confiables? cuantas dudas x Dios! jaja ! un saludo colegas!.-

se normal...y el mundo te aceptara, se demente.....y seras su lider!!"

Subir
#54 por ups! el 30/03/2011
hasta los dioses no son perfectos jeje, estaba yo acomplejado ya.

por no tener, no tengo ni firma

Subir
#55 por danielin el 30/03/2011
Fpacor, seguramente tendras que ajustar el BIOS aveces ocurre que al cambiar una valvula, se descalibra esto y es algo que un ingeniero electronico lo soluciona en minutos, no te preocupes que se de muchos casos como este, el micro no sufre de desperfecto alguno, es el BIOS....

se normal...y el mundo te aceptara, se demente.....y seras su lider!!"

Subir
#56 por ups! el 30/03/2011
Hay alguna cosa que por novato no entiendo, me explico:

Curiosamente lo metí en un mic200, en modo válvula en modo plano y casi lo desmonto para aprovechar condensadores (el mic200 y el se2200a suenan muy bien).

Lo puse directamente en la focusrite y me sono "redondo" y claro, ahí donde el se2200a me suena a lata de cocacula ¿ninguno ha jugado al telefonillo de pequeño pues eso?. Iba a probar más y empezaron los problemas.

Me aseguré de ninguna mala jugada del compresor etc (en bypass pero conectado en el canal). Volví a repetir la operación y los mismos resultados a pesar que el t47 empezaba a chisporrotear.

Será una característica de mi voz que es nasal y quiza demasiada válvula no sume bien.

por no tener, no tengo ni firma

Subir
#57 por ups! el 30/03/2011
BIAS

por no tener, no tengo ni firma

Subir
#58 por distante el 30/03/2011
Pero el ajuste de BIOS se hace solo para etapas de potencia (como amplificadores de guitarra)¿ no?

Preguntas de Audio y Vídeo

Subir
#59 por ups! el 30/03/2011
fpacor pero ahí tienes dos transformadores no ? uno en la caja y otro dentro del micro quizá, eso son dos etapas -creo-

por no tener, no tengo ni firma

Subir
Baneado
#60 por Paco Ramos el 30/03/2011
Pregunte si hacia falta ajustar el Bios del microfono en Amptek (tienda especializada en esto) y me dijeron que no.
Sabia que en un previo es imprescindible pero no estaba seguro si en un micro también.
¿tu lo has tenido que hacer cuando las cambias?

Donde se ajusta el BIOS o BIAS en un micro? en el propio micro o en el alimentador?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo