Alesis Fusion: La continuacion!

#166 por BlahBlah el 08/02/2010
Daniel_Castle escribió:

Muchas gracias por la información, me aclaraste muchas dudas. Se ve que dominas bien el Fusion..

Ni te imaginas lo que he llegado a conocer sus entrañas...

Daniel_Castle escribió:

Quisiera preguntarte algo más...Cuando te refieres a que no es tan sofisticado como controlador, te refieres a que es flojo (malo) para esta funcion? Se puede adaptar facilmente al Reason 4, por ejemplo? tiene buena reacción? Y se conecta a través de la salida e USB u otra?
Otra: Como actualizo el firmware a la versión 1.24?
Otra: Tiene buen sonido de piano? Se podrría conseguir un piano salsero?? tipo Roland, o e de ese estilo?
¿Algún contra que debería tener en cuenta antes de realizar la compra? pues en su mecanismo de teclas o cosas asi..
Muchas gracias por tu respuesta....
Saludos...


Pues ignoro cómo funciona con el Reason, nunca he usado ese software. La conexión es via MIDI real (no por USB) por lo que necesitas una interfaz MIDI en tu PC.

Como controlador menos sofisticado me refiero a que no tiene decenas de knobs, desciladores, etc. como otros. Sin embargo, tiene algunas ventajas como poder partir el teclado en hasta 16 zonas diferentes cada una con un instrumento o canal MIDI.

El sonido de piano que tiene es amado por algunos y odiado por otros. Yo, según el día, me suscribo a un grupo o al otro :-) Para hacerte una idea del sonido de piano, puedes mirar este video que hice una tarde de aburrimiento en casa:



Lo bueno del Fusion, como de cualquier otro sintetizador con función de sampler, es que puedes importar miles de sonidos de piano de otras máquinas hasta tener el que a ti te guste.

Espero haber aclarado tus dudas...

Saludos.

Algunas de mis fotos en Flickr

Subir
#167 por Daniel_Castle el 08/02/2010
MUCHAS GRACIAS BLAH BLAH...

Muy buena tu ayuda.... Cada vez aprendo más del Fusion.. y me gusta....
te dejo mi mail.. porque me interesaria hacerte algunas preguntas mas adelante...

daniel_sys@hotmail.com

:D :D :D :D :D :D
=D> =D> =D> =D>
Subir
#168 por Daniel_Castle el 08/02/2010
se me olvidaba, jejejej

Muy buen video, muy buenos sonidos...
se ve que tienes un RE ESTUDIO en tu casa con ese pocotón de teclados...

Muy bacano...
saludos =D>
Subir
#169 por BlahBlah el 08/02/2010
Daniel_Castle escribió:
se me olvidaba, jejejej

Muy buen video, muy buenos sonidos...
se ve que tienes un RE ESTUDIO en tu casa con ese pocotón de teclados...


Gracias!
Aunque ahí no se ve nada ;-) Sólo el Prophet 600, el Casio CZ1 y el Roland JX-8P :-)

Algunas de mis fotos en Flickr

Subir
#170 por sts1 el 10/02/2010
Pues el otro dia me dió por montar en mi Fusion 8HD un mix tipo Alaska-Uk-Eddie Jobson, con varias capas de sonido. Hasta aqui todo bien, pues incluso suena convincente. Lo malo es que el volumen del mix va bajando a medida que toco en las octavas mas altas, hasta llegar a cero. Parece progresivo: nota más grave: volumen más alto y viceversa. :( . Seguro que es una tontería, pero yo no doy con la solución..........Ayuda, please. :mrgreen:

Todo esto ya ha pasado.......y volverá a pasar.

Subir
#171 por BlahBlah el 10/02/2010
catapufate escribió:
Pues el otro dia me dió por montar en mi Fusion 8HD un mix tipo Alaska-Uk-Eddie Jobson, con varias capas de sonido. Hasta aqui todo bien, pues incluso suena convincente. Lo malo es que el volumen del mix va bajando a medida que toco en las octavas mas altas, hasta llegar a cero. Parece progresivo: nota más grave: volumen más alto y viceversa. :( . Seguro que es una tontería, pero yo no doy con la solución..........Ayuda, please. :mrgreen:


¿Pasa con todas las capas, o sólo con una o algunas? ¿Puede deberse a alguna ruta de modulación usando como fuente el "Keytrack"?

Si quieres puedes enviarnos el mix y lo probamos.

Algunas de mis fotos en Flickr

Subir
#172 por sts1 el 10/02/2010
Pues me pasa con todas las capas. Voy a los sonidos individuales en modo program y funcionan bien. Los junto en el mix.....y adiós. Lo de enviarlos.....ni idea de cómo de hace, pero do todos modos.......gracias Maestro !! =D>

Todo esto ya ha pasado.......y volverá a pasar.

Subir
#173 por BlahBlah el 10/02/2010
catapufate escribió:
Pues me pasa con todas las capas. Voy a los sonidos individuales en modo program y funcionan bien. Los junto en el mix.....y adiós. Lo de enviarlos.....ni idea de cómo de hace, pero do todos modos.......gracias Maestro !! =D>


Pues conecta por USB el Fusion al ordenador; funciona igual que lo haría un "pendrive" o un "MP3".

Una vez que lo abras en el ordenador, verás una carpeta llamada "Volume". Dentro otra llamada "Mixes".
Y dentro a su vez, una carpeta por cada banco. Si lo guardaste en el banco "User", verás una carpeta "User".

Ahí dentro estará el archivo con el mismo nombre que tú le has dado en el Fusion. Coges el archivo y lo adjuntas como lo harías con cualquier documento que envíes por correo electrónico.

Aquí mismo, cuando redactes un mensaje, verás abajo una opción que dice "Subir adjunto". Intenta adjuntar el archivo con tu Mix y a ver si hay suerte ;-)

Algunas de mis fotos en Flickr

Subir
#174 por sts1 el 10/02/2010
Marchando en 10 minutos !!

Todo esto ya ha pasado.......y volverá a pasar.

Subir
#175 por sts1 el 10/02/2010
Pues no hay suerte.......al intentar adjuntarlo a este mensaje de dice "la extension .afm no está permitida"......Maldita censura !! #-o

Todo esto ya ha pasado.......y volverá a pasar.

Subir
#177 por tonovox el 23/02/2010
Buenas.
He podido comprobar que mi Fusion tiene un problema a la hora de servir como teclado maestro con otros sintes hard.
Pasado un rato, las notas empiezan a retrasarse hasta un par de segundos y es imposible tocar nada.
Suele pasar a los 15-20 minutos aproximadamente, con sus sonidos propios no pasa esto.
Lo achacaba al interface Midi, pero no tiene nada que ver. Apago la unidad y vuelve a estar bien..... :-k
No os pasa a nadie esto?
Un saludo.

Escucha mi Música en: http://www.soundclick.com/bands/pagemus ... ndID=82540
https://tonovox.bandcamp.com/

Subir
#178 por Zequegroove el 24/02/2010
Hola , alguien sabe por que en el modo song no me aparecen muchos de los programas que cargue cuando quiero elegir diferentes sonidos a los preset? Saludos!
Subir
#179 por Global-l el 24/02/2010
tonovox escribió:
Buenas.
He podido comprobar que mi Fusion tiene un problema a la hora de servir como teclado maestro con otros sintes hard.
Pasado un rato, las notas empiezan a retrasarse hasta un par de segundos y es imposible tocar nada.
Suele pasar a los 15-20 minutos aproximadamente, con sus sonidos propios no pasa esto.
Lo achacaba al interface Midi, pero no tiene nada que ver. Apago la unidad y vuelve a estar bien..... :-k
No os pasa a nadie esto?
Un saludo.


A mi sí me ha pasado, tono. Lo más curioso es que no sigue un patrón determinado. Hay veces que dejo el Fusion encendido medio día y no pasa nada, y otras veces en menos de una hora aparece el problema. Y apagando y encendiendo se soluciona, como bien dices.
Subir
mod
#180 por walerandei el 24/02/2010
tonovox escribió:
Buenas.
He podido comprobar que mi Fusion tiene un problema a la hora de servir como teclado maestro con otros sintes hard.
Pasado un rato, las notas empiezan a retrasarse hasta un par de segundos y es imposible tocar nada.
Suele pasar a los 15-20 minutos aproximadamente, con sus sonidos propios no pasa esto.
Lo achacaba al interface Midi, pero no tiene nada que ver. Apago la unidad y vuelve a estar bien..... :-k
No os pasa a nadie esto?
Un saludo.


Con mi 6hd no pasa.
Lo estas metiendo por el midi patch bay? Si es asi, probaste de conectarlo directamente a otro chisme hard? (para descartar que no te este dando por culo el midipatch bay, en vez del fusion). :D

Global-l escribió:

A mi sí me ha pasado, tono. Lo más curioso es que no sigue un patrón determinado. Hay veces que dejo el Fusion encendido medio día y no pasa nada, y otras veces en menos de una hora aparece el problema. Y apagando y encendiendo se soluciona, como bien dices.


:shock:
Ya con dos casos ... pues vienen las siguientes preguntas obligadas.
- Teneis el Fusion en un sitio bien aireado? Notais que el chisme levanta mucha temperatura?
- Este comportamiento ocurre en todos los modos, o solo en modo SONG / MIX / PRESET ?
- Os fijasteis si esto puede ocurrir habiendo cargado un multisample pesadito?
- Probasteis de cambiar el cable midi? (ya se que es una boludes, pero nunca se sabe).
- El Fusion comienza la cadena midi, o recibe controles/midiclock por su midi IN?

:)
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo