alesis m1 active 520.....peor que con auriculares????

#1 por drhevilla el 03/04/2011
Hola a todos..

Acabo de comprar estos Monitores para un Motif XS 6 que tengo y se oye peor que con los auriculares de 20 euros.....Se oye todo muy muy grave...Esto es normal???

Y eso que le he desactivado el botón de Bass Boost......

Saludos
Subir
#2 por Silice el 04/04/2011
Bueno, depende... de si los auriculares de por sí tienen pocos graves, si los altavoces están mal puestos dentro de la habitación, del volumen al que lo escuches, de dónde te pones tú para hacer la escucha...

"En principio" no debería ser así.

soundcloud.com/croyale

Subir
--72197--
#3 por --72197-- el 04/04/2011
Igual es que te has acostumbrado al sonido de los auriculares y ahora el sonido de los altavoces te suenan mal,no te gusta.Es una opinión,yo uso mucho auricular por aquello de no molestar y cuando uso los monitores me suena raro,aveces no me gusta el sonido de un kick en el altavoz y en el auricular me flipa.
Subir
#4 por distante el 04/04/2011
musikito1 escribió:
Igual es que te has acostumbrado al sonido de los auriculares y ahora el sonido de los altavoces te suenan mal,no te gusta.

+1

Y, en los auriculares la escucha solo depende de ellos y bueno, de tu oído.

Con monitores, la escucha depende aparte del monitor, de tu cuarto y la acústica que tengas, si piensas trabajar con monitores, intenta tratar un poco tu cuarto.

Preguntas de Audio y Vídeo

Subir
#5 por OXx_ el 04/04/2011
separalos de las paredes... a mi me vino bien al tener el bass reflex en la parte de atras.
centralos con las paredes laterales y si puedes a unos 40cm minimo de la pared de atras.
Subir
#6 por drhevilla el 04/04/2011
Ok...probaré...pero los agudos no los escucho como con auriculares ni de broma.....

Gracias a todos

Saludos
Subir
#7 por OXx_ el 04/04/2011
queda claro que son unos monitores de gama economica, pero no como para que suenen demasiado graves con un cono de 5", ni sin agudos.
quizas los tienes mal configurados o estan defectuosos.

mi configuracion esta asi:

acoustic space: 0
hi boost: 0
mid boost: +
lo 3db: 80

si con esta configuracion y situandolos como te comente te sigue sonando mal puedes subir el "hi boost" a + y bajar el "lo 3db" a 100.

un saludo.
Subir
#8 por drhevilla el 04/04/2011
#7

Pero Oxx....¿De donde sacaas esos parámetros??? ¿Eso de hi boost....etc?

Mis Alesis no traen nada de eso......

????
Subir
#9 por OXx_ el 05/04/2011
estan detras, los mios son los m1 520 active... a no ser que tu tengas la nueva version USB que no se como son.

m1active520_back.jpg
Subir
#10 por drhevilla el 05/04/2011
#9

Pues ya veo...los míos no traen nada de eso....hay que j.....

Por eso no se pueden regular ni los medios ni los graves ni nada.....

Gracias Oxx
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo