Alesis Multimix 16 Firewire no me funciona

  • 2
#16 por commodore el 10/09/2011
esta es la que yo tengo, la puedes comprar en la pagina de la cie, yo lo compre en una tienda dynos mas barata.
http://www.lacie.com/es/products/product.htm?id=10332
Subir
#17 por pacokeys el 10/09/2011
gracias commodore por la informacion, me han dicho que hay otra tarjeta que dispone de texa instrument, la marca es muy conocida es TRUST VI-2050 CUESTA 12,99 Y LA VENDE EL MEDIA MARKT.
gracias ya contare.
Subir
#18 por pacokeys el 10/09/2011
Commodore estoy haciendo pruebas con la alesis multimix, y resulta que he puesto ha grabar en cubase, 4 pistas estereos a lavez el principio normal hasta que llega al minuto 15:40 mas meno y empieza a grabarse picos saturados con ruido sucio, claro no se si es la alesis o la tarjeta, cuando compre la nueva tarjeta aver si sigue igual, lo mismo es la alesis que tiene algun condensador an mal estado.
Subir
#19 por commodore el 11/09/2011
A mi paso lo mismo con mi portatil, compre en ebay una expresscard firewire barata, y no me funcionaba la mesa alesis bien, le cambie el controlodor por heredada (en este hilo creo que se explica) y mejoro bastante, pero tenia una latencia muy grande cosa que no me pasaba en mi ordenador de sobremesa y ademas el sonido aveces se perdia, se escuchaba chisquidos, se saturaba, lo probe de mil modos que si solo una pista que si 8 le configure el buffer ni modo hubo, al final compre una express card con chip texas y se soluciono todo. Yo cuando utilizo la mesa he llegado a tenerlo encendido mas de 6 horas en mi sobremesa grabando las 16 pista con mis sintetizadores.
Subir
#20 por pacokeys el 12/09/2011
Buenas commodore no he tenido tiempo para comprar la tarjeta aver si el miercoles.
te quiero preguntar si la alesis tuya se calienta mucho es un calor que con la mano se soporta.
bueno gracias commodore
Subir
#21 por commodore el 16/09/2011
la verdad no se que decirte porque no me dado cuenta si se calienta mucho, lo voy a comprobar y lo comentare
Subir
#22 por pacokeys el 20/09/2011
Hola commodore he comprado la pci fireware es una belkin con chip texas instruments, la he probado todo bien se instala y las propieades me dice texas instruments compatible con ohci 1394, hasta hay bien, he puesto a grabar las 16 pistas a la vez pero la sorpresa ha sido que en el minuto 15 y algo ha empezado a dar saturacion de señal en los cuatro canales estereos, ya ves que sorpresa me hace lo mismo que con la conceptronic con chip via, esto debe de ser algo de reparacion de la maquina he visto un video en youtube de un hombre reparando la alesi multimix le cambia unos condensadores y creo que es por el mismo motivo por señales de ruido pero no lo se exacto lo de mi problema haber si hablo con el servicio tecnico de alesis, aver que dicen, por lo que yo he escuchado dicen que no tienen mucha reputacion vamos que me puedo encontrar cualquier sorpresa.
hasta luego.
http://www.youtube.com/user/pacokeys?feature=mhee#p/a/u/0/g3l_o1fpCSE
http://www.youtube.com/user/pacokeys?feature=mhee#p/a/u/1/gQx65Uiffyc
Subir
#23 por commodore el 21/09/2011
Eso Paco tiene que ser entonces la mesa que esta mal, algun condesador o algo mal soldado, los canales que yo mas utilizo y los que siempre utilizo son los cuatro estereos, y lo he tenido horas funcionando como mezclador y grabador con el pc utilizando cubase 5, ese problema aun no lo he tenido, solo los problemas de compatibilidad del firewire.( haber si esta semana subo unas fotos y videos grabando los 4 canales estereos). Tampoco mi mesa por ahora mete ningun ruido extraño ni zumbidos ni tampoco nada con las latencias.
Subir
#24 por pacokeys el 21/09/2011
Gracias commodore aver si es de los condensadores lo reparare ojala fuese eso bueno ya ire comantando
gracias
Subir
#25 por pacokeys el 28/09/2011
Hola a todos despues de hacer muchas pruebas a mi alesis multimix sigue resistiendose, al final llame al servicio tecnico en barcelona y le dije el problema que tenia , pero de todas formas me dijo que hay que mirar aver que es lo que tiene dicen que suele tardar unos diez dias no lo se la verdad pero creo que la intentare repara yo mismo si puedo, ya comentare si se pudo reparar y como lo hice pues nada mas un saludo y gracias por escucharme hasta otra.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo