Alguien repara tarjetas de sonido ???

#1 por blackroad el 15/12/2011
Hola !!!

Parece ser que mi MOTU 8 pre a muerto , creo que puede ser los puertos firewire ya que los previos dan señal pero mis ordenadore ya no la reconocen .

Si alguien las repara que me lo diga ya que no tengo garantia.

Saludos
Subir
#2 por JmProducer el 16/12/2011
saludos yo la pudiera reparar pero soy de venezuela :S averigua en tu pais algun tecnico aunque te van a sacar los ojos
Subir
#3 por blackroad el 16/12/2011
Muchas gracias compañero, pero de españa a venezuela tenemos un rato...
Saludos !!!
Subir
#4 por JmProducer el 16/12/2011
si jeje suerte tiene q haber alguien en tu pais que te ayude
Subir
#5 por Sonoguia el 16/12/2011
Hola,

Eres de Madrid? Nosotros tenemos un servicio técnico en la C/ María de Guzmán, 6.

Saludos

http://www.sonoguia.es (Noticias - Comparador Alquiler audiovisual - Directorio de empresas - Servicios para empresas)
http://www.smsatpro.es (Servicio técnico audiovisual - Multimarca - Oficial)

Subir
#6 por Kane6One el 16/12/2011
Simplemente es el chip firewire. Abre la tarjeta, averigua de que modelo se trata y compra uno, no cuestan apenas pasta. Es sustituirlo y a correr.

Me pasó lo mismo con una presonus firepod. Pedí a Texas Instruments los chips TSB41AB2 (desconozco si la tuya usa el mismo) y me los enviaron con coste CERO envio incluido. Necesitaba 1 y me enviaron 5. La solución es muy barata.

TWITTER @Kane6One

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo