altavoz va y viene en pleno directo

#1 por andres astudillo el 23/10/2014
Hola, soy nuevo en esto y queria un poco de ayuda, tengo un altavoz behringer de 15 pulg. Activo, me esta dando un problema de que el sonido va y viene en pleno directo, me gustaria que me ayudasen a saber de donde proviene el problema o si es un medio de proteccion del aparato, muchas gracias a todos, Porcierto disculpenme por escribir en este apartado soy nuevo en esto de los foros, saludos.
Subir
#2 por GaVa Estudio el 23/10/2014
Bienvenido ante todo ;) Deberías pasar por el hilo de presentaciones ;)

Sobre tu duda, das poca información.
Qué hace exactamente el altavoz? Se proteje? Se apaga?
Danos algo más de información sobre la avería en si.

Un saludo.
Subir
#3 por andres astudillo el 24/10/2014
El altavoz no se apaga simplemente se va el sonido durante unos minutos y vuelve y asi sucesivamente
Subir
#4 por GaVa Estudio el 24/10/2014
Se enciende la protección?
Subir
mod
#5 por yurtoncase el 24/10/2014
si luego vuelve a funcionar correctamente, no hay nada roto. Es una proteccion de sobrecalentamiento, fijo.
Baja volumen y mira si tambien lo hace, caso afirmativo ya podremos hablar de averias...

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
#6 por andres astudillo el 09/12/2014
Mucha gracias a todos, problema solucionado, el problema era el cable que va a la mesa estaba roto y hacia mala señal (instalacion fija)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo