Anti-latencia

#1 por IsaacMetal el 31/12/2010
Hola,

últimamente estoy teniendo unos "problemillas". Como si de regreso al futuro se tratase, cuando grabo mi voz queda delante de la grabación, vamos, como si la música tuviese latencia con respecto a mí.

Razonando un pelín, he pensado que el programa puede tener mucha carga y que por eso se retrasa y mi voz queda en el sitio.

Es eso posible?
Os ha pasado a alguien?

http://www.vdeviga.com

Subir
#2 por Tomi73 el 04/01/2011
Usas muchos plug ins en los demas audios? Tal vez eso te este generando cierto retardo en los demas audios...

.:: Tomi ::.

Subir
#3 por IsaacMetal el 18/01/2011
que va que va..no suelo poner ninguno excepto una reverb y compresor para grabar en la voz...
es más.. ahora estoy utilizando el HARDWARE MONITORING para grabar, sin ningún plugin y me hace lo mismo... menos pero lo hace.

http://www.vdeviga.com

Subir
#4 por [WS] El lobo el 19/01/2011
A cuantos samples de latencia tienes configurada la tarjeta de sonido? Por mucho que hagas monitorizacion directa si la latencia de la tarjeta es alta va a quedar descompensado.
Para confirmar que tienes un problema puedes probar a generar un tono puro y luego grabarlo con el microfono para ver cuantos ms se te descompensa.

Cambio:
http://www.hispasonic.com/anuncios/cambio-dell-latitude-d630-emu-1616m-babyface/257398
Oferto:
http://www.hispasonic.com/anuncios/monto-personalizo-pcs-para-audio-video/260722
http://www.hispasonic.com/anuncios/graba-tu-musica-200/260637

Subir
#5 por Tomi73 el 19/01/2011
#4

Para grabar pone la latencia al minimo posible q no joda tu equipo. Despues para Mezclar al maximo para q todo corra mejor.

.:: Tomi ::.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo