ArrayCalc: ¿quién lo domina?

#1 por IOI el 09/07/2015
Pues eso, para resolver algunas dudas tontas que tengo. Agradecido.
Subir
#2 por oneneuron el 10/07/2015
Yo un poco, tampoco demasiado

Digame, y si no me la se a ver si juntos lo sacamo

Palma de oro a imbecil de el año.
http://www.youtube.com/watch?v=ZC0zjSt58rs

Subir
#3 por IOI el 11/07/2015
Perdona, estaba fuera...
¿Cómo le dices que sólo quieres utilizar un D80, por ejemplo, cuando él dice que sí o sí 2?
Subir
#4 por imanolbaraka el 12/07/2015
Que es lo que quieres conectar? Pon los elementos y yo tb lo miro en el arrayCalc
Subir
#5 por oneneuron el 12/07/2015
Efectivamente.
Yo tampoco lo consigo.

Imano, quiere poner solo un D80, y el software me pone como minimo 2, tambien si en main pongo una caja sola.

Palma de oro a imbecil de el año.
http://www.youtube.com/watch?v=ZC0zjSt58rs

Subir
#6 por imanolbaraka el 12/07/2015
Me la juego.... Estoy de bolo y no tengo el pc aqui... Puede ser que por defecto el programa te ponga las etapas en mono y por eso te dice que necesitas 2? Intenta rutear la señal de una de las 2 etapas y dile que es estereo a ver si te deja borrar una. A la noche delante del pc lo intento.

Un saludo!
Subir
#7 por IOI el 12/07/2015
Un ejemplo de configuración: 3 T10 y 1 V-SUB por lado (estoy rizando el rizo, lo sé). Quiero la D80 a A L-Top, B L-Sub, C R-Top y D R-Sub.
Subir
#8 por IOI el 13/07/2015
#6 Nop. En esa configuración que he comentado, me "ofrece" 3 D80. De bolo voy con 1 D80 y voy sobrado. Quiero saber pq no puedo aplicar esa opción.
Subir
#9 por imanolbaraka el 13/07/2015
Yo He conseguido que me "ofrezca" 2, jajajja, pero tienes razon, con 1 D80 va que chuta. algo estamos haciendo mal....sera cuestion de seguir trasteando...

Un saludo!!
Subir
#10 por IOI el 14/07/2015
Si, también a 2, pero son 3 pq los subs "añaden" otra D80. Claro, todo esto para querer luego exportar el archivo correspondiente al R1, pero así no hay manera... Va venga... Entre bolo y bolo, en vez de dormir, probad y ¡busquemos la solución! Si hasta d&b dice que en un canal podemos meter hasta 4 T10 en paralelo.

PD: Por cierto, ¡cómo suenan (bien ajustadas) las condenadas!
Subir
#11 por pablo verguilla el 15/07/2015
Creo que se lo que falla. En la pestaña de amplifiers tenéis que poner la misma ID a todos los canales de etapa. En el caso que pones tu:

Channel A - T10 ARC - MIX TOP SUB / MIX TOP SUB - CH.A - ID 0.01
Channel B - VSUB - MIX TOP SUB / MIX TOP SUB - CH.B - ID 0.01
Channel C - T10 ARC - MIX TOP SUB / MIX TOP SUB - CH.C - ID 0.01
Channel D - VSUB - MIX TOP SUB / MIX TOP SUB - CH.D - ID 0.01

Espero haber ayudado.

Un saludo!
Archivos adjuntos:
Screen Shot 2015-07-15 at 05.07.32.png
BBCode:
Screen Shot 2015-07-15 at 05.07.43.png
BBCode:
Screen Shot 2015-07-15 at 05.07.55.png
BBCode:

Pablo Verguilla
Producción Técnica
vergui@milanacustica.com
http://www.milanacustica.com

Subir
#12 por IOI el 15/07/2015
#11 Olé, así funciona, perfecto :)

Resuelta esta parte.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo