arturia microbrute ayuda

#1 por antonio360 el 19/08/2016
buenas compañeros,,,,me han pasado un microbrute con taras ,para ser exacto falla la salida de phones stereo y al mover el master volume rasca que da gusto,,,,la salida mono va bien pero me deja un ruido de fondo que es algo incomodo ,es como un noise al dejar de tocar,,,,a ver si vale la pena arreglarlo a los entendidos,,gracias
Subir
#2 por Franky el 19/08/2016
https://www.facebook.com/doctorsynth.es/?pnref=story


estos te lo dejan nuevo y son majetes

;)

Subir
#3 por antonio360 el 19/08/2016
hey gracias compañero
Subir
1
#4 por antonio360 el 19/08/2016
imagino que el potenciometro se habra petado ,,,,,,lo que me mosquea es la salida stereo que no suena pero al nivel minimo suena algo
Subir
#5 por Futhark el 20/08/2016
#4 tiene pinta de ser el potenciómetro pero puedes acabar de asegurar moviendo un poco la salida mono para ver si cambia algo mientras tocas (sin tocar el volumen). Si estás seguro que es lo del volumen siempre puedes cambiar tu el potenciómetro si no te da miedo, y te sale la reparación por 1€ ;)

http://www.elgaratge.com

Subir
#6 por antonio360 el 20/08/2016
gracias,,,a ver si solo es el potenciometro,,,por que gastarme mucho dinero por este no vale mucho la pena :birras:
Subir
#7 por antonio360 el 20/08/2016
por cierto donde puedo conseguir recambios para este sinte,,?
Subir
#8 por Futhark el 20/08/2016
asegurate de que la salida de audio normal también falla de alguna forma al mover el knob de volumen para confirmar que es eso. En cuanto a recambios te refieres al potenciómetro? Llevando el que tenga el minibrute a tu tienda de electrónica más cercana sería lo más rápido, seguramente es uno de bastante standard, saludos.

http://www.elgaratge.com

Subir
#9 por antonio360 el 20/08/2016
Si al mover el volumen al mover rasca que da gusto en salida mono...gracias compañero
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo