audio engine play startup deadline was missed

#1 por jameskeenan el 08/09/2010
Que es esto? "audio engine play startup deadline was missed"

Trabajaba de lo mas normal con una sesión desde hace unos 15 días aproximadamente. ya estaba por terminarle y de pronto, una mañana llegué, abri mi pt, cargué mi sesión y el secuencer no anda!!!! me figura ese mensaje "audio engine play startup deadline was missed" y no puedo hacer nada!!! demonios! nececito entregara la mezcla en un par de días :? :? :? . alguien me que ayude urgente!!! gracias!!
Subir
#2 por YellowDissident el 08/09/2010
Borra las preferencias y "databases" de Pro Tools.Puedes hacerlo manualmente o en la página de digidesign

http://www3.digidesign.com/index.cfm?na ... emid=25974

encuentras las aplicaciones que lo hará automáticamnete por ti

http://www.myspace.com/antelotecnicodesonido

http://www.oceanoestudio.com

Subir
#3 por jameskeenan el 09/09/2010
YellowDissident escribió:
Borra las preferencias y "databases" de Pro Tools.Puedes hacerlo manualmente o en la página de digidesign

http://www3.digidesign.com/index.cfm?na ... emid=25974

encuentras las aplicaciones que lo hará automáticamnete por ti


ok, pero porq pasa esto, de que se trata? exactamente que debo descargar y como hago despues para que elimine lo que me dices? gracias hermano. saludos.
Subir
#4 por YellowDissident el 10/09/2010
En el enlace que te puse, descarga el Tech Support Folder correspondiente a tu Pro Tools.Instalalo y sigue los pasos que te pide.

Así debería de solucionarse el problema.Si aún así sigue el problema:

DIsminuye la cantidad de plugins que utilizes o aumentar el playback engine

http://www.myspace.com/antelotecnicodesonido

http://www.oceanoestudio.com

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo