Automatizaciones pro tools

#1 por Dune el 12/02/2013
Hola alguien me puede aclarar porqué me puede suceder lo siguiente? estoy trabajando en una sesión, la escucho y todo está bien y al volver a abrirla se me cambian los paneos o los volúmenes, es cosa de las automatizaciones que no las controlo y no sé porqué se producen los cambios que digo, pongo ejemplo la foto la pista diálogos, http://www.subirimagenes.com/privadas-capturadepantalla-2016886.html
ayer esos clips los paneé al centro y al volver a abrirla me aparece como se ve, tambien me pasa con los volúmenes, que hago mal?
gracias
Subir
#2 por Dune el 13/02/2013
Hola de nuevo, pongo otro ejemplo de lo que me sucede, ayer estuve dejando todas las pistas panoramizadas al centro, cierro la sesión y me las encuentro que están de nuevo muchos clips paneados a l o a r,en la foto por ejemplo la pista 2 y la siguiente ayer las paneé al centro y ahora al volver a abrir la sesión me las encuentro como están en la foto, está claro que hay algo que hago mal, alguien me lo puede explicar? si hay que configurar las automatizaciones de protools de alguna manera o algo para que no suceda esto?

http://www.subirimagenes.com/privadas-capturadepantalla-2017182.html
Subir
#3 por AbrahamM27 el 19/02/2013
Lo que puedo ver es que no se estas grabando las automatizaciones ya que el modo de automatización esta en Read y para grabarlas debería estar en Touch

2801baa081e57865946dfb82ea0c778ao.jpg

Tambien verifica que en la opción Windows - Automation esten activadas las opciones VOL Y PAN

093cc7b69fe44bdc2b4688ddf67a1d6fo.jpg
Subir
#4 por oliro el 24/02/2013
Verifica en el "Track View Selector" (el botón de cada pista en que pone waveform, volume, pan,etc...) de las pistas en cuestión la sección de pan. Es probable que esté grabada una automatización de paneo 100% a R o L si has importado audio de una OMF o si importaste una pista estéreo y luego la separaste. Para solucionarlo selecciona la automatización y simplemente suprimela. Si no tienes más automatización en la sesión puedes borrar toda la automatización en el menu edit. Busca un botón que pone "clear" o "clear special" y en el submenú tendrás una opción que sera "All automation".

Por si te ayuda te dejo un video de mi canal de youtube sobre automatización, asi puedes ver como funcionan los diferentes modos y por qué te sucede eso:
http://www.youtube.com/watch?v=hFEjEh4-Pk0

Un saludo
Subir
#5 por Dune el 27/02/2013
Las automatizaciones las hago directamente en la pista con el puntero de ratón, todo en cuestión de volúmenes y paneos, lo que me vuelve loco es que muchas veces hago las automatizaciones, grabo la sesión, la cierro y al volver a abrirla aparece descolocado, Si por ejemplo quiero editar un corto y como digo quiero hacer fades subir o bajar volúmenes en momentos concretos pero haciendolo todo con el ratón en que modo de automatización debo de trabajar en touch?
Gracias de nuevo
Subir
#6 por oliro el 27/02/2013
El trabajar con un modo u otro dependerá de lo que quieras hacer en cada momento, tanto si tienes una superficie de control como si usas el raton sobre el fader.
Si tienes dudas sobre como funciona cada modo mira el video que te puse en el comentario anterior, que es complicado explicarlo y entenderlo bien por escrito.
Subir
#7 por Dune el 09/03/2013
Muchas gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo