Ayuda adobe audition 3.0

#1 el 16/07/2012
Publicidad
Buenas noches, se que este programa no lo usa mucha gente...pero me ha dado un fallo hoy :S he grabado unas pistas y de que llego a casa para mezclarlas le meto el plugin y no aparece nada :S:S es decir me salen los efectos en la lista...pero no me sale nada, he probado en multipista y en edición... y nada :S:S alguien me puede echar un cable? Muchas gracias!! PD: uso el waves mercury y nunca me había pasado, he probado a desinstalar e instalar y nada :S:S

Subir
--427895-- --427895--
#2 el 17/07/2012
Hola:

La falla puede radicar en más de una causa. Yo tambien he usado Adobe Audition 3.0 y algunas veces los efectos no me aparecian, pero en mi caso era por una sobrecarga de la memoria ram, tenia que reducir los canales que estaba mezclando y reiniciar el programa (no desinstalarlo). En ese tiempo yo tenia sólamente 1GB de ram

Otra razón por la cual los efectos no aparecen, puede ser que hubieras instalado algún otro programa en tu PC y este nuevo programa te ha modificado algunas librerias DLL importantes para ejecutar con normalidad Audition ó Waves.

¿Tu Audition es original?, porque los software musicales crakeados suelen dar problemas, debido a la modificacion pirata que le hacen al archivo ejecutable (el archivo con el cual arranca el programa). Lo mismo puede pasar con waves, en especial la waves mercury 5.0 en caso de estar crakeado.

Intenta volver a actualizar la lista de efectos, para que audition vuelva a detectar el archivo Waveshell.dll que le pertenece a los plugins de Waves.

Si tienes algun otro programa de musica (Cubase, Sonar, FL studio, etc) intenta cargar los plugins de waves en algunos de esos otros programas.

Espero haber ayudado un poco :-|
Subir
#3 el 17/07/2012
Pues voy a probar a ver k tal, muchas gracias :)

Subir
--427895-- --427895--
#4 el 20/07/2012
kobety escribió:
Pues voy a probar a ver k tal, muchas gracias

Bien 8-[
¿Le encontraste alguna solucion? :|
Subir
#5 el 20/07/2012
Pues he hecho una partición y me he instalado un windows de 32 bits y ya funciona ;)

Subir
--427895-- --427895--
#6 el 20/07/2012
kobety escribió:
Pues he hecho una partición y me he instalado un windows de 32 bits y ya funciona

Se me olvidó ese detalle #-o Sucede que yo daba por hecho que de antemano ya tenias un windows de 32 bits instalado. Yo sólamente tomé en cuenta problemas con el Audition y olvidé tomar en cuenta el sistema operativo ](*,)

Enhorabuena que lo lograste solucionar O:)
Subir
#7 el 20/07/2012
Gracias por preocuparte!!! Un saludo :)

Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.