Ayuda Autotune

#1 por Leonel Jeos el 31/08/2015
Buenas quería pedir ayuda sobre un problema que tengo con el autotune, lo que pasa es me cambie a windows 10 luego no funciono mi autotune, ok esta bien, reinicie los datos de fabrica borrando solo los programas y ajustes.Luego tuve el mismo problema había descargado el autotune y ni siquiera aparecía (uso cubase pero igual no habría en ningún otro daw ) luego actualice los drivers nada, después busque un problema de compatibilidad le puse en windows 7 y nada, quisiera saber si alguien tiene el mismo problema y si sabe una solución gracias.
Subir
#2 por Tio Harpo Molon el 01/09/2015
Contacta al servicio técnico de Antares y cuentales el problema, que te expliquen si es que existe alguna incompatibilidad con win 10 o si es algún tema con el registro del producto.
Subir
#3 por Suvur el 01/09/2015
Harpo Reloaded escribió:
o si es algún tema con el registro del producto.

Que pillín :twisted:

SUVUR

Subir
#4 por Tio Harpo Molon el 02/09/2015
Suvur escribió:
Que pillín


Pero no seas mal pensado pues suvur, La actualización a windows 10 pudo haber reescrito algunos registros o modificado alguna información necesaria para que el producto sea reconocido como activado, a mi me ocurrió con Cubase, la clave sincrosoft quedo corrupta luego de la actualización, había un problema también con que el programa no se ejecutaba como administrador entonces aparecía como no registrado, por eso se lo digo.

:juas: a quien engaño, me has pillado, de todas formas lo que cuento de Cubase es verdad, así que tampoco descartemos que pueda ser un producto legal y no piratería.
Subir
#5 por emilieitor el 03/09/2015
Que contacte con el servicio técnico de rapidgator :) ...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo