Ayuda cartelito en Cubase 5

#1 por angelmidi el 04/12/2010
Un saludo a todos los Cubaseros de Hispasonic. Tengo un problema que me viene fastidiando desde hace unos dias y es que en cualquier momento me aparece en Cubase 5 un cartelito con el fondo en negro que me cierra el programa directamente con la consecuente pérdida del trabajo que ya tenga hecho. El cartelito viene a decir esto en inglés:

abortar OMP: libguide40.lib Inicialización, pero se encontró libiomp5md.dll que ya está iniciado.
Esto puede causar una degradación del rendimiento y las cuestiones de corrección.
Ajuste variable de entorno KMP_DUPLICATE_LIB_OK = TRUE hacer caso omiso de este problema y forzar al programa a continuar de todos modos.
Tenga en cuenta que el uso de KMP_DUPLICATE_LIB_OK no es soportado y usarlo de esta manera puede provocar un comportamiento indefinido.
Para obtener más información, póngase en contacto con Intel (R) Premier Support.

He buscado en mis discos duros los documentos KMP_DUPLICATE_LIB_OK y KMP_DUPLICATE_LIB_OK pero no hay ni rastro de ellos.

Alguien puede hecharme una mano por favor? Gracias de antemano y un saludo a toda la comunidad.
Subir
#2 por buhardilla el 05/12/2010
Con Nuendo/Cubase desde hace 7 años y jamas vi nada igual..... ¿Has actualizado el ultimo driver de eLicenser?
Subir
#3 por Justingx el 08/12/2010
Como mínimo, tiene pinta de que te va a tocar reinstalar Cubase.
Si te sigue fallando, habla con Steinberg y verifica posibles errores en memoria en disco.
Saludos y suerte
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo