AYUDA - Clip en la entrada de audio de Cubase 5

#1 por Juampi Gil Sola el 16/09/2015
Buenas a todos, estoy tratando de grabar unas pistas de bajo en Cubase 5. Entró desde el bajo a una pedalera/caja directa Sans Amp Bass pro por la entrada de microfono de una Fast Track. De ahi grabó a un canal mono a través de un bus mono. El tema es que me clipea la entrada. Tengo que poner el volumen del pedal al mínimo (pierde la sonoridad que logro con la pedalera) y el volumen de la entrada de MIC de la placa al minimo tambien; y recién ahi mas o menos puedo entrar sin clip, pero pierdo la calidad del sonido.

Probé saltear la Sans Amp y entrar con el bajo directo por linea y tambien me clipea, antes no me pasaba, de hecho si entraba por linea apenas me tomaba señal del bajo. Creo que hay algo de la configuración que estoy haciendo mal. Alguien me puede dar una mano con esto? gracias!!
Subir
#2 por tomadirecta el 17/09/2015
Hola,

Probaste bajar el canal de entrada en cubase?
No deberias tener problemas conectando tu bajo a caja y de la caja a la linea de interfaz, yo he usado fast track y de hecho tenia el problema contrario,bajos niveles
Subir
1
#3 por Juampi Gil Sola el 18/09/2015
Si, bajé bastante la ganancia de entrada y no logré el cambio, estuve jugando un poco con el blend del Sans Amp y logré que entre una señal aceptable, pero despues al bajo le tengo que poner algun plug in de Guitar rig para bajo, porque no tengo el sonido que estoy buscando con la pedalera solamente. Es raro, la pedalera cnectada al amplificador saca un sonido de puta madre, pero conectada a la placa Fast Track es bastante malo, mejor que el bajo solo por linea, pero no lo que esperaba!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo