Ayuda conexiones, please

#1 por marta-x el 08/10/2010
Hola pues comentaros que tengo los platos akiyama 2000 y la mesa akiyama vca fx, os adjunto fotos de las conexiones, el tema es que el plato 1, suena muy flojito, cuando el plato 2 va a tope, no se a que puede ser,he cambiado el plato de canal y pasa lo mismo, se oye pero bajito, y el otro suena muchisimo, lo tengo pasado por una cadena de musica y da bastante potencia, pero no se que sucede con ese canal que suena muy bajo... sabeis decirme a que puede ser debido?? estoy segura que es algo de la mesa, algun boton o algo asi... porfavor si podeis ayudarme... muchas gracias

pd, aunque el volumen general aparece en la foto abajo, no es por eso, ah salido asi en la foto, esta probado
Archivos adjuntos:
08102010264 [640x480].jpg
BBCode:
08102010263 [640x480].jpg
BBCode:
Subir
#2 por shoot el 08/10/2010
hola, comprueva que tengas los dos canales en fono o linia, mejor en fono por los platos que tienes y que este bien conectado el tierra.
Subir
#3 por Daniel el 08/10/2010
es una chorrada pero ¿has mirado la ganacia? subela hasta que suene bien y miras a evr si esta muy alta o no, podria ser problema del plato pero no creo
Subir
--101232--
#4 por --101232-- el 08/10/2010
Daniss1 escribió:
es una chorrada pero ¿has mirado la ganacia? subela hasta que suene bien y miras a evr si esta muy alta o no, podria ser problema del plato pero no creo



a mi eso me paso un dia con la targeta de sonido, mierda no suena no suena! :lol: :lol:
Subir
#5 por marta-x el 09/10/2010
bueno creo que lo he solucionado, debia tener algo de porqueria dentro del rca, porque los he linmpiado , los he conectado y suena bien... no se que cosa mas rara, muchas gracias a todos de verdad
Subir
--37533--
#6 por --37533-- el 10/10/2010
shoot escribió:
comprueva ... linia


vaya tela #-o
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo