AYUDA POR FAVOR, EMPIEZO HOY

#1 por lahora7 el 15/01/2012
Hola, en primer lugar decir que soy nuevo en esto y en el foro. Poco a poco iré formulando dudas, pero la primera es de montaje. He adquirdido el pack podscastdio usb. Ya lo tengo montado y todo conectado al ordenador. Lleva un micro y unos auriculares conectados a una mesa, esa mesa a una tarjeta de sonido externa creo que es y la tarjeta por usb al ordenador. Lo que me pasa es que todo el volumen funciona correctamente hasta que grabo. Me explico: mientras estoy grabando (audacity) todo el sonido es alto y correcto a través de los auriculares enganchados a la mesa, el problema viene cuando termino de grabar y le doy a recproducir, entonces a través de los auriculares es sonido es bajo y como si fuese de fondo: ¿alguien sabe cómo podemos solucionar eso? ¿será problema de la tarjeta de sonido externa y el aguante de ella por parte del pc? Digo esto, porque si desconecto los auriculares de la mesa y los conecto directamente al pc con el pack desconectado, se escuchan correctamente. ¿Cómo podemos solucionar que se escuchen correctamente a través de la mesa? Todos los niveles creo que están al máximo. ESPERO RESPUESTA POR FAVOR. GRACIAS
Subir
#2 por lahora7 el 15/01/2012
Nadie sabe por favor??
Subir
#3 por Joan Flanegan el 15/01/2012
Aquí explican como conectarlo.
http://www.youtube.com/watch?v=bJ-rIiGM71g
Aunque siempre puedes conectar los auriculares a la salida de auriculares de la tarjeta.
Suerte!

¡Menos es nada!

Subir
#4 por papitu el 15/01/2012
Pero ya has configurado el hardware de audio en audacity/preferencias/Audio E/S para que use la targeta de sonido externa podscastdio usb en vez de la del PC?

Mi canal YouTube
https://www.youtube.com/user/pivotao

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo