Ayuda con Grabación de Alesis Multimix USB

  • 2
--390065--
#16 por --390065-- el 23/07/2011
Creo que tienes el cableado de la Multimix mal conectado entonces, por eso se realimenta la señal.

Mírate el manual de la tarjeta a ver como debes conectarlos correctamente.
Subir
#17 por heberforheberfull el 09/09/2011
hola a todos por favor ayuda.tengo una yamaha mg 166 cx y eh intentado grabar pista por pista sacando señal de los plug insert debajo de los conectores cannon,el problema es que cuando estan funcionando los micros saliendo por los parlantes al conectar el plug que va ala tarjeta al insert me anula los mic,quedan mudos,simplemente le meto cualquier plug sin estar conectado a nada y me mutea el mic correspondiente,no se si tengo algo mal conectado,se que los conecto en el lugar correcto ya que en el programa multipista recibo señal pero no sale por los parlantes,cuando lo desconecto del insert vuelve a salir por los parlantes el mic que quiero grabar,espero su ayuda graciaasss
Subir
--390065--
#18 por --390065-- el 09/09/2011
#17 Coja Ud el manual, a ver que le dice.
Subir
#19 por heberforheberfull el 09/09/2011
si tuviera el manual estaria preguntando aca?antes que me respondas te digo que en internet no esta nada claro
Subir
--390065--
#20 por --390065-- el 09/09/2011
#19 ¿ y no hay donde descargaron ?
Subir
--104025--
#21 por --104025-- el 10/09/2011
Los "inserts" no son para sacar señal a tarjeta, son para sacar señal a auxiliar (rack de efectos por ejemplo) y retornar a la mesa. Debes hacer una cadena. Si rompes la cadena, no suena nada.

Para hacer lo que quieres, debes sacar la señal del "direct out" de la pista y meterlo a la tarjeta.
Si no tiene "direct out", tendras que sacar la señal que va a la tarjeta mediante un bus, y ese bus meterlo al in de la tarjeta de audio.

Trata de no equivocarte o tendrás un lindo acople y joderás la consola y la tarjeta por realimentacion.

Saludos!
Subir
#22 por heberforheberfull el 10/09/2011
gracias por tu consejo pero ya lo solucione y era una pavada,el plug no habia que meterlo todo sino un poco,ahi logra lo que queria,si a alguien le interesa le comento como hice en una manera super economica grabar en multipista simultanea e independientementa,saludos
Subir
--390065--
#23 por --390065-- el 10/09/2011
heberforheberfull escribió:
si a alguien le interesa le comento como hice en una manera super economica grabar en multipista simultanea e independientementa


Podrías hacerlo para la posteridad ;-)
Subir
#24 por heberforheberfull el 10/09/2011
jeje
Subir
--104025--
#25 por --104025-- el 10/09/2011
Entonces parece que estas usando conectores que no son apropiados.
Revisa el manual de la consola, ya que deben ser cables y conectores balanceados, y seguro los que usas hacen corto.
Cuidado con eso.

300px-Jack_plug.png

Saludos
Subir
--104025--
#26 por --104025-- el 10/09/2011
Aquí está el manual con todas sus especificaciones. Solo era cosa de tener voluntad y encontrarlo.

http://www2.yamaha.co.jp/manual/pdf/pa/english/mixers/mg206c_en_om_a0.pdf

Saludos.
Archivos adjuntos:
Subir
#27 por heberforheberfull el 10/09/2011
si,creo que son salidas estereo y mis plug son mono,se agradece informacion y manual,saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo