Ayuda grabando voces con mackie onyx satellite + at3035

#1 por alexistkd el 22/08/2008
Buenas soy Alexis tengo la mackie onyx satellite + el micro audiotechnica at3035 mi duda es esta: al grabar voces bueno puse el gain a 40db la señal yega a color Amarillo y el microfono esta a 0db bueno al grabar en adobe audition al reproducir la grabacion escucho mucho ruido de fondo. Sera por el Gain de la interface esta casi a tope? he leido en el foro que el Gain debe estar al Minimo porfavor aclarenme esta duda para poder grabar una buena voz sin ruidos ni sonidos de fondo.

Gracias de antemano.
Subir
#2 por ARTURGISUS el 22/08/2008
no le des mucho al Gain, el tema es abrir la pista mono e insertar un compresor, de forma que lo que recibas sea muy limpio y luego lo configuras con el compresor a parte de aplicarle desser y eq a tu gusto.

cuanta mejor sea la toma mejor.
un abrazo.

mi myspace: http://www.myspace.com/arturgesex

Escucha mi música: http://www.hispasonic.com/arturgesex
[url=http://malditafrontera.ning.com/pro

Subir
#3 por alexistkd el 22/08/2008
seria entonces abrir adobe audition poner el mono la pista de voz cargar compressor del audition en dicha pista y luego de eso grabar? o primero grabo y luego cargo compresor a la pista?
Subir
#4 por alexistkd el 22/08/2008
una ultima pregunta: en el adobe audition que pongo en Mono el input o el output?
Subir
#5 por ARTURGISUS el 22/08/2008
ponlo desde el principio y busca el nivel que veas optimo para realizar la grabación.

mi myspace: http://www.myspace.com/arturgesex

Escucha mi música: http://www.hispasonic.com/arturgesex
[url=http://malditafrontera.ning.com/pro

Subir
#6 por alexistkd el 22/08/2008
ok bro gracias respecto al mono input o output? porque al poner mono veo que solo escucho en un lado de las bocinas
Subir
#7 por alexistkd el 24/08/2008
ayuda pls uso la mackie puse el gain casi minimo y en el adobe audition cargo un compresor pero no es suficiente para q se scuche alto. Se scucha minimo pero claro que me recomiendan porque si subo el gain me viene el rudio blanco de fondo
Subir
#8 por PUNKROCKER el 27/08/2008
saludos alexistkd. en cuanto a lo que dices de que el sonido solo sale por uno de los mo nitores, prueba aponer el input en mono (un micrófono solo capta mono, para estereo necesitarias dos micros y dos entradas mono). el output stereo
saludos
Subir
#9 por jose65 el 01/09/2008
Hola, tengo la misma tarjeta de sonido, no sé si es una tontería pero si el micro es de condensador comprueba que tengas la alimentación phantom activada (el botón que pone 48), supongo que ya lo habrás hecho pero a mí me ha pasado alguna vez.

Suerte!
Subir
#10 por rdtimana el 16/12/2011
Hola amigos, acabo de adquirir una Onyx Satellite, pero cuando voy a grabar en Adobe Audition 3.0 escucho la pista por los audifonos y no escucho la voz. Por favor me dicen que me esta faltando
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo