Ayuda con Hispasonic/Hispasonicos ¡POR FAVOR!

#1 por broken23needle el 07/02/2011
Buenas, dejar claro antes de nada que lo he intentado todo y he buceado por el foro intentando encontrar hilos sobre el tema antes de escribir.

Mi problema es que soy incapaz de acceder a mi antigua cuenta de hispasonicos, siempre que intento acceder a hispasonicos me redirige a hispasonic. Lo curioso del tema es que mi perfil aun existe, si accedo mediante el buscador (buscando por nombre algun tema mio)llego a mi perfil, que esta igual que la ultima vez que lo visite, pero no puedo acceder a mi cuenta...

Este prolema me tiene rayado por que quiero subir cosas nuevas, pero solo tengo la opcion de hacerlo en mi perfil de hispasonic, no en el otro y dejando de lado los temas, que siempre se pueden resubir, me jode tener que ir agregando amigos/seguidos a mano...es un caos.

Gracias de antemano a todos y si los MODS determinan que este no es el lugar adecuado para el post pido disculpas, esque ya me estoy volviendo loco...

Saludos!
Subir
#2 por leotronic™ el 07/02/2011
Me parece que no te has enterado que estamos en Hispasonic 3.0, Hispasonicos no existe mas, es decir, ahora estan los 2 juntos en esta nueva Hispasonic, leete las nuevas normas y los correspondientas pos-it del nuevo hispasonic 3.0 para que te aclares tus dudas y sepas como entrar con tu antigua cuenta ;)

https://soundcloud.com/leotronic
http://www.mixcloud.com/leotronic/
http://www.mixcrate.com/leopugliese

Subir
#3 por DJoe el 07/02/2011
No sé si tendrás la fusión de cuentas disponible, pruebalo a ver...

http://www.hispasonic.com/fusionar

Saludos.
Subir
#4 por broken23needle el 08/02/2011
Muchas gracias a ambos por perder vuestro tiempo intentando ayudar.

Al final lo he tenido que deducir por mi mismo, mirando la url me he dado cuenta que hay que añadir el ''hs'' al final...pero vaya caos.

Leotronic, sobre los post it que comentas no los he leido por que tiraba de buscador, que suele ser lo mas facil y no me enlazaba a ellos...no se por que.

Pero vamos, que solucionado.

Gracias!!
Subir
--8559--
#5 por --8559-- el 08/02/2011
broken23needle escribió:
Al final lo he tenido que deducir por mi mismo, mirando la url me he dado cuenta que hay que añadir el ''hs'' al final...pero vaya caos.


Cualquiera diría que les das las gracias :-s

Tanto uno como otro te han informado bien... ¿ has fusionado las cuentas ?.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo