Ayuda con monitorización cubase!

  • 2
#16 por slayerofloves el 04/02/2010
Ablektro escribió:
Ya haré memoria, me suena que alguna vez me habia pasado en C4, pero no logro recordar cómo lo solucioné, diría que fué alguna cosa tonta.. pero ahora no caigo... ahora tengo que dormir un poco. si me acuerdo ya te lo comento.

saludos.

Okey muchas gracias por tu aportación^^

Que descanses!! ^^
Subir
#17 por xaviandreu el 04/02/2010
Por lo que veo esa tarjeta puede trabajar a 24 bits, asi que ese no es el problema de que no puedas seleccionarla.
Has de tener claro que tu problema es exactamente ese, que no puedes seleccionar la tarjeta en el audiobay, ya que te da ese error de clock o de settings de la tarjeta. Quiero decir, que no te lies a intentar escuchar si no arreglas antes lo primero.
Prueba de tocar los parametros de la tarjeta, el panel de control de la tarjeta (que debe de tener uno) y mira de poner un pantallazo a ver que tal.
Subir
#18 por slayerofloves el 04/02/2010
xaviandreu escribió:
Por lo que veo esa tarjeta puede trabajar a 24 bits, asi que ese no es el problema de que no puedas seleccionarla.
Has de tener claro que tu problema es exactamente ese, que no puedes seleccionar la tarjeta en el audiobay, ya que te da ese error de clock o de settings de la tarjeta. Quiero decir, que no te lies a intentar escuchar si no arreglas antes lo primero.
Prueba de tocar los parametros de la tarjeta, el panel de control de la tarjeta (que debe de tener uno) y mira de poner un pantallazo a ver que tal.


Este es el panel de control de la targeta, es bastante simplon..

http://img138.imageshack.us/img138/1442 ... ontrol.jpg

Nada más que puedo tocar la latencia :(
Subir
#19 por Ablektro el 05/02/2010
xaviandreu escribió:
Por lo que veo esa tarjeta puede trabajar a 24 bits, asi que ese no es el problema de que no puedas seleccionarla.
Has de tener claro que tu problema es exactamente ese, que no puedes seleccionar la tarjeta en el audiobay, ya que te da ese error de clock o de settings de la tarjeta. Quiero decir, que no te lies a intentar escuchar si no arreglas antes lo primero.
Prueba de tocar los parametros de la tarjeta, el panel de control de la tarjeta (que debe de tener uno) y mira de poner un pantallazo a ver que tal.


Estoy de acuerdo con xaviandreu, si no se soluciona primero el error de la tarjeta, lo otro no funcionará. a lo mejor digo una tontería, pero prueba con lors drivers asio4all, creo que han de ser compatibles con la tarjeta.
Subir
#20 por slayerofloves el 05/02/2010
Los he probado, de hecho los tengo instalados, perotengo el mismo problema... hace la misma función, no se oye nada pero graba.
Subir
#21 por xaviandreu el 05/02/2010
Si que es simplon si :? veo que lo tienes al minimo de buffer, y supongo que ya lo habras probado poniendolo al maximo, si no, es lo unico que me queda por decirte. Empieza por el maximo y ves bajando hasta que te de problemas, entonces retrocede :/ esto me pasa con el interface del zoom h4n, no me aguanta con poco buffer.
Subir
#22 por haprendiz el 06/02/2010
Hola disculpen pero soy nuevo en el foro y no sé si estoy en el lugar correcto para hacer una pregunto. Pero si no es disculpen.
Acabo de comprar una tarjeta de sonido e-mu 1212m y con la tarjeta venia el programa cubase le 1.0.10 y lo que quiero hacer es un mini estudio de grabación pero soy novato en todo esto y no sé si estoy utilizando la tarjeta apropiada y el programa apropiado. Lo que quiero hacer es grabar 4 instrumentos al mismo tiempo pero que cada instrumento se graben separados para poder modificarlos, y no sé como configurarlo quisiera saber si me pueden ayudar o decirme si se puede hacer de ante mano gracias por su ayuda.
Subir
#23 por djkool el 06/02/2010
bajate asio4all... A mi me ha fucionado
Subir
#24 por tata009 el 08/02/2010
djkool escribió:
bajate asio4all... A mi me ha fucionado



Como va a poner el asio4all teniendo asio nativo xD eso seria tirar el dinero

Solo el amor alumbra lo que perdura...

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo