Ayuda con el montaje de un ordenata!

#31 por KroNNoS el 08/07/2004
hola que tal... a ver si puedo ayudarte un poco...
que se apague el ordenador con el procesador sin el disipador es muy normal..la mayoria de placas tiene establecida un limite de temperatura aceptable . si se sobrepasa por seguridad se apaga para no dañar el procesador... otra cosa es que se te parara con el disipador puesto...

que no se vea el monitor normalmente es debido a la tarjeta grafica... si al encender el ordenador se te queda a oscuras prueba a apretar la tecla de mayusculas.... si consigues que se encienda la luz del teclado es que ya ha pasado el test de la tarjeta grafica y esta correcta. en cambio si no puedes. es que aun no ha pasado por el test de la grafica y pueden ser dos cosas. o bien la grafica que es lo mas logico o la placa base...

un consejo...no pruebes nunca el procesador sin el disipador...

y para probar el ordenador saca la placa de la carcasa no sea que haya algo que cortocircuite la placa... deja solo la placa, el procesador con el disipador la memoria y la tarjeta grafica y prueba a encenderlo...

un saludo.
Subir
#32 por ninozor el 08/07/2004
ZeXaR escribió:

Pero tu problema actual se asrregla comprandote un AMD Athlon XP 2200+


por? simplemente porque el procesador está jodío y le meto uno nuevo o porque a partir de aquí los procesadores se recalentaban menos?

Chirli escribió:

que el modelo de tu placa base lleva el chipset VIA KT266A


efectivamente. cuando los saqué hacia un olorcillo a churruscaillo el procesata... sí, le apliqué la fina capa de pasta térmica únicamente en el núcleo del procesador... vete a saber qué hice mal.

En otro foro me han dicho, que el procesador está quemado, que a más gente le pasó lo mismo, y que era cuestión de colocar bien el disipador con su pasta térmica sobre el procesador y ya arrancó todo de puta madre...

...algo he hecho mal, y me gustaría descubrirlo antes de hacer el segundo intento... ayssss

EL SINDROME DEL MARTES
MySpace
Escucha nuestro nuevo tema Be Free

Subir
#33 por impalah el 08/07/2004
Has pensado en buscar a un colega y cargarle el marrón? ( a mí no me mires, que les tengo yuyu a los procesadores).
:-)

Que sí, joer, que yo antes era strat_bcn :mrgreen:

Subir
#34 por ninozor el 08/07/2004
strat_bcn escribió:

Has pensado en buscar a un colega y cargarle el marrón?


veo que en Indra te enseñan cosas productivas :twisted:

EL SINDROME DEL MARTES
MySpace
Escucha nuestro nuevo tema Be Free

Subir
#35 por Chirli el 09/07/2004
Es que tal y como lo dices parece q no hay duda que lo quemaste al ponerlo sin disipador. Los Athlon NO XP no tenian la proteccion de pararse si pasaban cierto limite de temp y se quemaban. A paritr d los athlon xp ya incorporaban la funcion, pero necesitaban tambien soporte en las placas base para que funcionase y al principio las placas no incluian ese soporte hasta que no salieron nuevos chipsets. Y creo que tu placa no inlcuye el soporte para ello, asi que no dudes en probar ningun otro procesador con su disipador y ventilador puestos.
Y a parte de la grafica podria ser tambien por el tema de la memoria. Si tienes mas de un modulo de memoria prueba solo con uno. Si no funciona prueba de ponerlo en otro banco. Si por esas tampoco funiona prueba con otro modulo si tienes y el mismo proceso, y sobre todo asegurate que estan bien metidos!.
P.D. Si has tocado las guias de los modulos de memoria con los dedos tambien puede influir en un mal contacto. Limpialos con un simple trapito de manera suave para quitar las "huellas". Tan solo en las guias.
Subir
#36 por EmEe el 27/08/2010
buenas! hey ojo q si no arranca puede ser tambien un pequeño problema que a veces pasa desapercibido: la fucking pila,

cuando se recalento y dejo de funcionar la fuente y compre una nueva no arrancaba mi pc, ni siquiera entraba al setup la desarme íntegra y todo estaba en orden, solo era la maldita pila xD
ojo q por estas cosillas muchos cobran mucho dinero ... no se dejen estafar
saludos!
Subir
mod
#37 por obione el 27/08/2010
Nada mal estrenarse con semejante reflote :mrgreen:

2500K@4,4GHz - 4x4GB RAM - SSD 250GB - HDD 1TB - Yamaha HS7

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo