Ayuda con el origen de este ruido

#1 por Miguel el 30/11/2015
En primer lugar me gustaría darle las gracias a toda la gente que hace aportaciones útiles y de forma altruista a éste foro intercambiando sus conocimientos, ya que aunque es la primera vez que participo de forma activa, he recurrido a él en múltiples ocasiones.

Os presento mi problema: estamos grabando una maqueta con mi grupo y en las grabaciones se produce un ruido extraño del que no hemos logrado identificar su origen. Estamos utilizando una tarjeta Audio Kontrol 1, cubase 5 y un portátil. Hemos grabado diferentes instrumentos utilizando micrófonos, y otros por línea, pero el ruido aparece independientemente del método empleado por lo que hemos descartado que el ruido provenga de cables o micros. El ruido me parece similar a cuando se acopla un móvil a un altavoz, por eso lo primero que hicimos fue apagar los móviles pero seguía apareciendo, tampoco hemos apreciado nada en la forma de onda.
La tarjeta de sonido la he utilizado con otro ordenador, en proyectos con menos información, y nunca me había dado problemas. Por lo tanto creemos que proviene del portátil. De momento no disponemos de otro ordenador así que nos gustaría poder solucionar el problema con este maldito ruido utilizando el equipo que tenemos disponible.

Os adjunto un fragmento cortito de una pista de saxo.

Un saludo y gracias!
Archivos adjuntos:
Subir
#2 por Tio Harpo Molon el 30/11/2015
No puedo escuchar el audio, pero por lo que describes casi seguro que proviene del portátil, muchas veces se cuelan ruidos del disco duro o los puertos USB. Que tan cerca grabas del portátil? Tienes algo mas conectado a los puertos USB? desconectalo, tienes adaptador WIFI? apágalo.
Subir
#3 por truiti el 30/11/2015
Prueba a tapar la toma de tierra del ordenador con cinta aislante y nos dices a ver si se ha solucionado, a mi esa tonteria me llevó loco mucho tiempo.
Subir
#4 por Miguel el 30/11/2015
Hola, gracias por contestar.

Estamos grabando bastante cerca del portátil, pero si fuesen ruidos del disco duro o del puerto usb, ¿se produciría el ruido grabando un bajo por línea?, es decir, ¿se pueden colar ruidos de forma "interna"?.

Probaré a hacer todo lo que me habéis dicho, porque la verdad es que tampoco pude comprobar a fondo en qué estado se encontraba el ordenador porque no es mío.

Me estoy volviendo un poco loco porque aparece de manera intermitente y completamente aleatoria, pero espero poder solucionarlo con vuestra ayuda.

Muchas gracias y ya os contaré.

P.D.: he subido el audio de nuevo en mp3 a ver si ahora se puede escuchar.
Archivos adjuntos:
Subir
#5 por Tio Harpo Molon el 01/12/2015
Ahora pude escuchar, y ese no es un ruido, son muestras perdidas, lo que tu tienes es un problema de rendimiento:

Desactiva el WIFI, sube el buffer, cierra el navegador, antivirus y todo lo que no sea necesario mientras grabas y corre estos 2 programas para obtener mas detalles:

http://www.resplendence.com/latencymon

http://www.thesycon.de/deu/latency_check.shtml
Subir
#6 por Miguel el 01/12/2015
Perfecto tío mil gracias, es que me parecía muy raro porque yo mi pc si lo tengo medianamente optimizado y cuando he grabado nunca me ha dado problemas, pero como estamos grabando con el ordenador de mi amigo, que lo tiene hecho un desastre, pues es normal que pasen estas cosas. ](*,)

De todas formas muy interesantes estos dos programas que no conocía. Y seguro que ahora nos sale una maqueta brutal. Sólo necesito aprender a editar, usar compresores, efectos y demás parafernalia, mezclar... vamos casi nada, jajaja!!

Gracias de nuevo y un saludo!
Subir
#7 por Tio Harpo Molon el 01/12/2015
Miguel escribió:
vamos casi nada,


Eso, casi nada :desdentado:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo