Ayuda para cambio de procesador para producción musical.

#46 por stereohertz el 03/02/2013
entonces que hago lo subo a 1.325V y paso otro test? y si no es estable lo bajo a 1.3V con bus a 316 y lo mismo no?

Pues vamos apañaos con el Vdrop de las p.... jajajaja,

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
mod
#47 por obione el 03/02/2013
Si no es estable a 1,325 en BIOS baja a 316 sin reducir voltaje.

2500K@4,4GHz - 4x4GB RAM - SSD 250GB - HDD 1TB - Yamaha HS7

Subir
#50 por stereohertz el 04/02/2013
Vamos bien... con el CPU Voltage a 1,3125V y bus a 333 de momento vamos por 2h de OCCT y de lujo, a ver si va guay el resto del test... Dejo captura de paso..

Como anotación, el Core Voltage del CPU-Z oscila entre los valores 1,248V y 1,256V todo el rato, aunque está mas tiempo en el valor 1,248...
Archivos adjuntos:
cpu-v1.3125bus333.2h.jpg
BBCode:

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
#51 por stereohertz el 04/02/2013
Y ahi dejo otra captura con 4:13min, totalmente estable de momento y las temps bastante correctas también...
Archivos adjuntos:
cpu-v1.3125bus333.4h.jpg
BBCode:

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
#52 por stereohertz el 04/02/2013
Bueno pues el test OCCZ ha durado estable 11h34min, luego el pc se quedó bloqueado como las otras veces. Ha sido bastante estable ésta vez pero no ha llegado a las 12h... opiniones?

Podría ser mas problema de windows que del pc en sí?

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
mod
#53 por obione el 04/02/2013
Puedes probar sin OverClock, si pasa lo mismo no será problema de eso pero supongo que con un poco más de voltaje ya lo tienes. Puedes probar también a subir un poco el voltaje de memorias como te decía en la página anterior.

2500K@4,4GHz - 4x4GB RAM - SSD 250GB - HDD 1TB - Yamaha HS7

Subir
#54 por stereohertz el 04/02/2013
Ok subiré hasta 1,325V y a ver que pasa... Joder ésto del OC es para tener paciencia eh?!

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
mod
#55 por obione el 04/02/2013
Jejeje, recuerda poner DRAM Voltage en manual y darle el voltaje necesario para tener 1,8 en vez de 1,73 en OCCT.

2500K@4,4GHz - 4x4GB RAM - SSD 250GB - HDD 1TB - Yamaha HS7

Subir
#56 por stereohertz el 04/02/2013
Ok. Por cierto acaban de llegarme los dos módulos de 2gb de ram... Vamos a ver como va.. Gracias

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
#57 por stereohertz el 04/02/2013
Bueno ahora tengo éstos valores, voy a intentar ésta semana dejando el bicho pasando test ya que por curro no me es posible dejarlo ahora, pero al igual para mañana sí... He subido en bios la CPU a 1.325V y la ram a 1,85V lo que me da en CPU-Z valores oscilantes de 1.280, 1.288 i 1.296V en el procesador, siendo éste último el mas presente y fijo o estable 1.80V en la ram. Por fin he puesto mis 8gb como puedes ver, son exactamente las mismas que tenía... ya comentaré que tal va, a ver si ahora chuta... dejo unas capturas para que veas los valores en IDLE.

Saludos y gracias!
Archivos adjuntos:
CPU.jpg
BBCode:
MEMORY.jpg
BBCode:
SPD.jpg
BBCode:
CoreTemp-Scr.png
BBCode:

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
#58 por stereohertz el 04/02/2013
Perdón empiezo ahora el test con OCCZ que no recordaba que tenía el modo de poder configuarlo al tiempo deseado. Si te fijas al inicio del test el voltaje del micro ha bajado a 1.256V según CPU-Z. Bueno dejo captura del inicio del proceso, mañana postearé resultados...
Archivos adjuntos:
inicio.jpg
BBCode:

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
mod
#59 por obione el 04/02/2013
¿Has puesto el test del OCCT? Pásale Prime también.

2500K@4,4GHz - 4x4GB RAM - SSD 250GB - HDD 1TB - Yamaha HS7

Subir
#60 por stereohertz el 04/02/2013
Si de momento estoy con el Occt que era el que mas cuelgues me daba. Cuando acabe con éste si rula paso el prime95

https://stereohertz.wordpress.com/
https://stereohertz.bandcamp.com/
http://soundcloud.com/stereohertz
http://www.beatport.com/artist/stereohertz/316232

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo