Ayuda..!!! Problema con micro de Diadema "Headset"

#1 por dragonarios el 01/04/2016
Buenas Hispasonicos….

Antes que nada, agradecer a todos los que puedan echarme una mano, y sobre todo, si el post está en un sitio equivocado, agradecería d igual manera que lo redirigirían al sitio correcto….
No sabía dónde situar el post……

AL Lio…
Resulta que mi compañero de grupo que toca la batería, se hiso con este micro…
http://www.thomann.de/es/the_tbone_headmike_o_akg.htm
Pensando en buscar algo de comodidad al hacer unos corillos, al momento de probarlo…
Aaaay amigo, y que el micro no suena…
Lo cogimos pensando en conectarle directo a la mesa y nada, d echo le cambiamos el conector por un xlr normal, ya que el trajo d fabrica es mini y nada que suena, el mini trae una resistencia pequeña que hace puente con la tercera pata del mini xlr que también puenteamos d igual manera con el grande y nada…

Lo curioso es que al alimentarlo con Phantom tampoco, pero es que al desactivar el Phamton, suena pero por un par de segundos y me da la impresión de que igual funciona a menos voltaje que el de phantom…..

Mi pregunta es….
Que estamos haciendo mal?...
Solo funciona con petaca o algo parecido?
Hay alguna solución a priori que se pueda probar?

De antemano les agradezco por la ayuda y a ver si podemos hacer funcionar el cacharrin este….
Un saludo compas….
José
Subir
#2 por -rich- el 01/04/2016
Si el micro es tipo electrelet, necesita una pequeña carga, menor al phantom, para funcionar.

La obtienes normalmente del transmisor inalámbrico al que se conecta.

:hs: Corrige a un sabio y te lo agradecerá toda la vida. Corrige a un necio y te odiará toda su vida. :hs:
Le vent se lève! . . . il faut tenter de vivre!
:hs:

Subir
#3 por dragonarios el 01/04/2016
En pocas palabras necesito una petaca no?

Vamos, un set de micro inalambrico?...

Gracias por la info...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo