Ayuda con Studio Projects VTB1

#31 por elnone el 23/03/2010
lenizion escribió:
Estaría mejor si pudieras subir una toma solo de voz, sin procesar nada, y si fuera cantando o rapeando lo mismo, mejor aún. No sé, a mí me suena mejor la primera canción, pero también está casi siempre doblada. No sé :-k Yo creo que se te han sugerido la mayoría de las hipótesis probables. Lo único que se me ocurre es que, si no está estropeado, te esté cogiendo más sonido de ambiente y la acústica de la sala te estés jodiendo. No sé. :(


Buenas pues aqui he exportado mi acapela sin tratar para nada, solo esta directa de la grabación, vosotros direis,
http://www.megaupload.com/?d=7H0T6Z4V
Subir
#32 por elnone el 23/03/2010
una ayudita amigos?
Subir
#33 por draidUn el 23/03/2010
¿Como tenías configurado el previo en esta prueba?

-Fulanito: El otro día, en un bar, hubo una discusión y al final la reyerta acabó con varios muertos...
-Menganito: ¿Por qué discutían? ¿Política? ¿Fútbol? ¿Religión?
-Fulanito: No, sobre plataformas informáticas....

Subir
#34 por elnone el 24/03/2010
draidUn escribió:
¿Como tenías configurado el previo en esta prueba?

Pues Line In(Apagado), Input Gain a las 2 casi 3, HPF (Apagado), Tube Blend a las 9, Meter(Apagado), Output Level(a las 12) y por ultimo la tarjeta de sonido la ganancia la tengo a las 10.
Subir
#35 por solker el 26/03/2010
Alguien escribió:
y por ultimo la tarjeta de sonido la ganancia la tengo a las 10.


Si entras por línea del previo a la tarjeta, no debería llevar ganancia ...

Visita La construcción de mi estudio
LMDL en Facbook
Move-sound studio

Subir
--86202--
#36 por --86202-- el 29/03/2010
solker escribió:
Alguien escribió:
y por ultimo la tarjeta de sonido la ganancia la tengo a las 10.


Si entras por línea del previo a la tarjeta, no debería llevar ganancia ...



pues yo si no le subo la ganancia luego me entra muy poca señal en la pista (y pongo output a tope), siempre le tengo que subir un cuarto en al ganancia de la tarjeta
Subir
#37 por radar1 el 29/03/2010
ami me a llegado oi este mismo previo, y tenia el mismo problema que tu,, lo acabo de solucionar apretando el Mic in del previo,aprietalo fuerte hasta que notes que se queda bien encajado, porque ami al principio, se metia bien y parecia que estaba bien metido, pero aun se podia meter más,, prueba y suerte.
Subir
#38 por funkyman el 04/01/2012
#34

Elnone, ¿Conseguiste solucionar el problema? He adquirido este previo y me preocupa que me pcurra lo mismo.

Saludos!
Subir
#39 por miguebateria el 18/02/2014
Hola a todos alguien me puede ayudar? Para que sirve el botón "meter" del studio project vtb1? Gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo