ayuda

#1 por malsin el 03/04/2011
Hola, tengo un problema , que seguro que sera una tonteria, pero la verdad es que estoi muy
verde.
Me compre una targeta de sonido cakewalk, en primera instancia funcionaba perfectamente, pero en un mes mas o menos, el programa sonar que es el que venia incorporado con la targeta, me pedia para poder ser usado, que me registrase en su pagina, asi lo hice, y en efecto pude utilizar el programa,colocandole la contraseña adecuada, pero ahora cuando conecto la tabla al pc, no suena nada,o si se oye algo se escucha por los altaboces del ordenador. Se enciende como si la estuviese detectando, pero creo que ni siquiera grava.
Q :-k uizas alguien me pueda orientar sobre lo que le puede poasar a la tabla, un saludo y agradecere toda la ayuda, gracias. :-k :-k :-k :-k
Subir
#2 por Tio Harpo Molon el 05/04/2011
Que es la tabla? la tarjeta? o de verdad estas tratando de conectar una tabla al PC? de ahi que no te suena :desdentado:

Pues lo típico, verifica que la interfaz esté seleccionada como predeterminada tanto en la configuración de windows como en la configuración del software, detalles de como hacerlo aparecen en el manual de la tarjeta y de Sonar.

En futuros hilos pon una breve descripción del problema en el titulo del hilo, y lee las normas del foro también, en ellas se pide no utilizar títulos del tipo "ayuda", "urgente" y esas cosas, el titulo debe describir que es lo que pasa.
Subir
#3 por malsin el 05/04/2011
muchisimas gracias, lo tendre en cuenta para la proxima vez, es que soy novato en este foro...lo dicho muchas gracias.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo