Bajo imput M AUDIO Con AT2020

#1 por purogold el 23/12/2014
Resulta amigos, que ayer me compre la tarjeta o interfaz M audio Mtrack, con el microfono Audiotechnica, y recibe poco input la tarjeta.
En el medidor de la tarjeta solo sube el volumen cuando lo tengo cerca del tope el gain.
El micro si, se oye, y suena de lujo. PERO,
cuando bajo la ganancia menos de las tres cuartas partes de la perilla, ya deja casi de recibir el input.y se supone Que el micro deberia funcionar desde que subo un poco el gain, hecho que no ocurre.
Entradas perfecto. En mono, suenan por los dos canales, eso esta todo bien
El pc, es una caquilla de 2, 5 de ram, peor lo probe en el otro portatil de 8 gigas de ram y nada. Lo mismo.
Alguien sabe a que puede deberse? Lo agradeceria demasiado
Subir
#2 por Mackie el 23/12/2014
#1 :cascos: Hola, ¿ya verificaste que no tengas alguna atenuación activada?, por otro lado es probable que sea normal yo tengo una Mbox y con unos micros requiere poca ganancia pero con otros requiere mas (casi a tope de ganancia). En el caso de la Mbox el botón es logarítmico o sea que casi al tope se obtiene mucha ganancia con poco movimiento.

Equipo electrónico

Subir
#3 por Tio Harpo Molon el 23/12/2014
purogold escribió:
cuando bajo la ganancia menos de las tres cuartas partes de la perilla, ya deja casi de recibir el input.y se supone Que el micro deberia funcionar desde que subo un poco el gain


No, quien te dijo eso?

Los potenciometros tienen distintos tipos de respuesta, pueden ser lineales o logarítmicos, cuando son logarítmicos pues comienzan dando muy poca potencia al principio y luego al final del recorrido pequeños giros pueden variar grandes montos de ganancia. No hay nada de malo con eso, asi funcionan los potenciometros, tu interfaz no tiene ningún problema.
Subir
#4 por purogold el 23/12/2014
Muchisimas graciasa ambos, una gran preocupacion que me quito.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo