Bounce in situ mueta las pistas

#1 por manutecla el 24/02/2014
Tengo una pista que quiero hacer un bounce in situ. Al hacerlo, la pista de origen se mutea, y es imposible o al menos no he conseguido hacer que suene. Según la opción que se elija al hacer el boubnce in situ, incluso se queda "enganchadas" ambas pistas, y van juntas al mutear, solo... Hay alguna manera de hacer el maldito bounce in situ y que ambas pistas sean independientes, que no se muten, y que las maneje como si no se hubieran visto nunca antes?
Archivos adjuntos:
Captura de pantalla 2014-02-24 a la(s) 17.08.40.png
BBCode:
Subir
#2 por manutecla el 24/02/2014
Como se puede ver en la foto, la pista se queda oscura y le sale un punto con el color que tenio originariamente. que significa eso??
Subir
mod
#3 por Jordi Torres el 26/02/2014
manutecla escribió:
Tengo una pista que quiero hacer un bounce in situ. Al hacerlo, la pista de origen se mutea


Al hacer bounce in situ, hay una serie de opciones sobre qué hacer con la pista de origen...una de ellas es silenciarla.

Independientemente de esto, en tu imagen tienes todas las pistas en solo excepto la del pasaje de audio resultante de tu bounce in situ.

manutecla escribió:
Como se puede ver en la foto, la pista se queda oscura y le sale un punto con el color que tenio originariamente


Cuando están así, significa que los pasajes están silenciados. Si por algún motivo quieres oírlos otra vez, selecciónalos y haz Control-M.

Saludos,

J.
Subir
#4 por manutecla el 27/02/2014
Hola Mucha gracias por tu respuesta. efectivamente era control M lo que soluciona mi problema.

Un saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo