Bug en el Variaudio de Cubase 5.5

#1 por MrBlue el 22/08/2010
Hola:
No sé si os pasará a los demás, pero el otro día haciendo unas correciones con el variaudio vi que al entrar en segmentos no aparece la herramienta tijeras, que en las versiónes anteriores si salía. ¿Os pasa a vosotros también?.
Un saludo.

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#2 por MrBlue el 24/08/2010
Hola:

No hay nadie que tenga el cubase 5.5. para comprobar lo del variaudio??.

Un saludo.

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#3 por Naray el 24/08/2010
Hola: No sé si era en el variaudio pero a mi me ocurrió lo mismo, no recuerdo en que ventana, y la cosa era que aunque aparecía la flechita de señalar la herramienta funcionaba como tijeras, mira a ver.
Subir
#4 por MrBlue el 24/08/2010
Hola:
gracias por la respuesta, me parece que alguna vez
me ha pasado en la ventana arreglo lo que
comentas, mirare a ver si en el variaudio
pasa lo mismo.
Un saludorrrrrrrr

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#5 por Naray el 24/08/2010
¡Ahí va! ¡Qué tonto! no te había entendido. Pues he mirado y ,no; no viene la tal herramienta de tijeras. Pena. Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo