Busco alguien en bcn que me configure mi equipo de audio.

#1 por Youthopia2 el 29/12/2010
Hola, tengo un imac con el logic pro 9 y una MOTU 828 MK3. Llevo muchos años en el tema de la producci;on, he trabajado con pc y con Mac pero ahora tengo un problema de configuraci;on que no soy capaz de solucionar conoceis a alguien que pueda configurarme el equipo
Subir
#3 por Youthopia2 el 29/12/2010
porque ya lo he expuesto, mi mac no detecta las salidas ni las entradas de la motu mk3 en el panel de dispositivos del sistema.estoy harto de pelearme con el y prefiero pagarle a alguien para que haga esto, si me ayudas me haras un favor gracias.
Subir
#4 por vdbecke el 29/12/2010
No tenés la tarjeta PCI vieja no?...
Si tenes la PCI, tenes que actualizarla a la PCI Express. Sino no te va a andar.

Mikeldi - Vdbecke
Volver a creer en mi

volver-creer-letra-mikeldi-t324287.html

Subir
#5 por arkallatas el 29/12/2010
Que cable firewire usas???? hay algunos 400a 800 que dan problemas.... has probado de cambiarlo ???

http://www.hispasonic.com/musica/historia-cualquier-lugar-version-final/74120
http://www.hispasonic.com/musica/tiempo-tiempo-version-final/74121
http://www.hispasonic.com/musica/dame-sueno-version-definitiva/74119

cuanto mas estrecha la mente mas gra

Subir
#6 por solker el 29/12/2010
#4 Es un iMac vdbecke, no lleva expansiones PCI. La verdad que es raro. ¿Has probado a reactualizar el firmware?
¡

Visita La construcción de mi estudio
LMDL en Facbook
Move-sound studio

Subir
#7 por arkallatas el 29/12/2010
Tambien podria ser el cable firewire hay algunos de esos "baratos de fw 400 a 800" que no les sale de los eggs reconocer algunos perifericos...

http://www.hispasonic.com/musica/historia-cualquier-lugar-version-final/74120
http://www.hispasonic.com/musica/tiempo-tiempo-version-final/74121
http://www.hispasonic.com/musica/dame-sueno-version-definitiva/74119

cuanto mas estrecha la mente mas gra

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo