Busco monitores para home estudio, ¿ me echais una mano?

--104025--
#31 por --104025-- el 28/03/2012
Si solo quieres 2 entradas y 2 salidas esta bien.
Estas seguro de no quedar corto?
Subir
--104025--
#32 por --104025-- el 28/03/2012
Si es para 2 voces y un par de instrumentos necesitaras mas entradas y salidas.
Subir
Baneado
#33 por papiloma el 28/03/2012
Yo tengo cono de 5 y no tengo sub. Y me apaño. Hay muchos estudios pro que no tiene sub, tirando de 8.
Subir
#34 por techno-beat el 28/03/2012
Pues si creo para ir tirando me vale, mas adelante veremos.

Por cierto como le mola a la gente debatir es una cosa....

Gracias de nuevo.
Subir
Baneado
#35 por papiloma el 29/03/2012
No! en verdad a la gente no le gusta debatir!

Bueno, qué creeis, nos gusta debatir?

xDD Un saludo y suerte con tus proyectos!
Subir
#36 por techno-beat el 29/03/2012
Jejejjeje, yo creo que a la gente les mola mucho el debate y a veces hasta enzarzarse en temas que no llevan a ningún sitio y todo porque pensamos que llevamos razón y el otro no, claro que no siempre es así, y lo que mola leerlo que! Jejejeje.

Por cierto ya tengo el equipo, que caro esta todo joder!

Saludos y gracias gente!
Subir
#37 por techno-beat el 30/03/2012
Hola gente tengo un problemillq con la tarjeta de audio Scarllet 2i2 y es que cuando subo los monitores de volumen y tengo la tarjeta a volumen moderado suena como un hormigueo, no se como una señal que no se filtra???? Lo puedo solucionar con El software que biene incluido.
Os ha pasado??? Hay que configurarla desde el software previamente???

Gracias gente!

Un saludo.
Subir
#38 por pity el 30/03/2012
Que has hecho enchufarla y ya esta? Ponle los drivers hombre.
Subir
#39 por techno-beat el 30/03/2012
No hombre hasta ahí llego, jejejeje, fue lo primero que hice.

Me da problemas con el sonido, suena como una neblina y un pitido rollo acople, he leído que a ves pasa con las tarjetas de audio USB, pero no se la solución.
He leído que la toma de tierra del enchufe del ordenador puede ser el motivo, habéis odio hablar de esto????
también he leído buscando como un loco que quizá si cambio de enchufe los monitores, ya que ahora lo tengo todo en una regleta, el sonido se elimine o si no aislar la toma de tierra del ordenador... Ni idea.
Cuando llegue a casa lo intentare a ver que pasa, que sabéis de todo esto, os paso alguna vez?
Subir
#40 por pity el 30/03/2012
Si suena un pitido me parece muy raro que sea la toma de tierra, haría otra clase de ruido(de todas formas no lo descartaria), puede que entre en conflicto con la tarjeta de sonido que tenias anterior, desactivala. Para comprobar si son los monitores, enchufalos sin tener la interface y si hace ruido sera cosa de la toma de tierra. Si tienes mas ordenadores y mas enchufes ves probando cosas hasta que descubras lo que es.
Subir
#41 por techno-beat el 30/03/2012
Ayer lo probé de todas las formas y no es problema de los monitores, es el ordenador que filtra un sonido raro por el USB de la tarjeta, de hecho cuando conecto los monitores a un controlador que tengo no pasa y también probé desde el ordenador directamente a los monitores y volvía a sonar el sonido de los cojones!!!

Es extraño, pero tiene que ver si o si con alguna configuración del iMac o la toma de tierra del enchufe por que si no me voy a volver loco....
Subir
#42 por techno-beat el 31/03/2012
Pues ayer cambie el encufe del iMac de sitio y he minimizado el ruido raro este, ahora voy a ver si aisló la toma de tierra del propio enchufe voy a probar primero con cinta aislante como he leído por ahí y si no con un ladrón que creo que también puede servir, de todas formas si ha alguien le ha ocurrido esto que nos cuente la solución, jejejjeje.

Saludos.
Subir
#43 por techno-beat el 02/04/2012
Arreglado, era la toma de tierra de el encufe del ordenador, cinta aislante y fuera.

Va todo genial.

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo