cambio de tono al importar audio

--62863--
#1 por --62863-- el 08/06/2009
Hola!!

He exportado varias pistas de voz de un proyecto para meterlas en otro, al importarlas de nuevo, me cambia el tono de la pista :shock: . ¿Porque?

Llevo haciendo esto bastante tiempo y es la primera vez que me pasa. ¿Alguien sabe que tengo mal?
No tengo ganas de pasar la corrección de tono a 20 pistas y quemar media tarde. :?

(He buscado por el foro, pero no he encontrado nada)

please help [-o< !
salute!
Subir
#2 por Rafa El el 08/06/2009
tal vez sea cosa de frecuencia. por ejemplo si antes trabajabas a 48k y ahora en cubase estas a 44k las pistas al pasar de 48k a 44k pueden cambar el tono.
puede k sea otra cosa, no lo se.
Subir
#3 por Tio Harpo Molon el 08/06/2009
SPORT escribió:
tal vez sea cosa de frecuencia. por ejemplo si antes trabajabas a 48k y ahora en cubase estas a 44k las pistas al pasar de 48k a 44k pueden cambar el tono.
puede k sea otra cosa, no lo se.


Es exactamente eso, las pistas estan grabadas a una frecuencia diferente a la del proyecto, para no grabar nuevamente las pistas, ve a la configuracion de proyecto y selecciona la misma frecuencia de muestreo a la cual fueron grabadas las pistas.
Subir
--62863--
#4 por --62863-- el 08/06/2009
Vale ok! es eso si.
Tenía los dos proyectos a 44k pero al exportar las pistas tenía puesta la frecuencia de muestreo a 48k... :oops: vaya pollo! jé!

Muchas gracias! ya esta todo funcionando como debe :wink: .
salut!
Subir
#5 por knucklesprayer el 04/03/2015
Siempre me pasaba esto, cuando voy a editar Audios grabados por la Cámara.

Gracias!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo