Chasquidos y crujidos permanentes.

  • 2
#16 por fernando_srap el 04/06/2010
toniterrassa escribió:
¿ Ya utilizas los drivers de la tarjeta ? (porqué te has colado en el hilo a preguntar sin más, pero sin explicar nada ?.

me lo preguntas a mi, toni?? si lo he probado con los drivers asio 4 all en la tarjeta integrada del portatil...a que te refieres con que no he explicado nada???
yo pregunté una vez si podia estar ocurriendo lo de los chasquidos en windows 7 y su solucion me fue dada y he ido diciendo lo que pasaba...que explicación tenia que dar?? no entiendo

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
--8559--
#17 por --8559-- el 04/06/2010
A eso me refería, a que no habías dicho con qué tarjeta.
Subir
#18 por fernando_srap el 04/06/2010
aahhh..pos perdon...!!!! con la integrada de realtek..jejje..es una porqueria..pero es la tarjeta de las pruebas...

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
#19 por mAjIn el 04/06/2010
fernando_srap escribió:
aahhh..pos perdon...!!!! con la integrada de realtek..jejje..es una porqueria..pero es la tarjeta de las pruebas...


No esperes nada bueno para producir con una tarjeta integrada. Es normal que te pase esto. Para producir con portátiles se utilizan tarjetas externas.

Saludos.
Subir
#20 por fernando_srap el 04/06/2010
pero esque el windows 7 lo tengo en el portatil no en el estudio...y mi tarjeta es una e-mu pci..por erso solo puedo hacer las pruebas con la realtek
gracias de todos modos

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
--69723--
#21 por --69723-- el 16/08/2010
a mi me pasa lo mismo,uso una tarjeta externa (la cakewalk ua25 ex) y windows 7 y ya no se que hacer
tengo el buffer a 832 muestras....... :cry: y sigue haciendo chasquidoss
Subir
#22 por mAjIn el 16/08/2010
almamia escribió:
a mi me pasa lo mismo,uso una tarjeta externa (la cakewalk ua25 ex) y windows 7 y ya no se que hacer
tengo el buffer a 832 muestras....... :cry: y sigue haciendo chasquidoss


¿Has probado de subir la latencia? Con cuantas pistas trabajas para que te haga chasquidos?
Subir
--69723--
#23 por --69723-- el 16/08/2010
no he provado con ninguna pista porque ya solo reproduciendo una cancion desde mi escritorio del pc,ya suena con chasquido, tengo un i5 con 4 gb de ram,tengo los asio4all actualizados y el buffer a 512,he provado con subir el buffer a 800 y nada,sigue el problema.

la interface que uso es una cakewalk ua25
no se que puede ser, me desespero............... :cry:

gracias por responder majin,un saludo
Subir
#24 por [WS] El lobo el 16/08/2010
Puede parecer una tonteria pero , ¿usas algo mas en usb aparte de la tarjeta? wifi , bluetooth, lo que sea , es que me da que estas teniendo alguna clase de problema con el usb , mira en la BIOS de la placa base a ver si vas a tener activado el usb solo en 1.1 y no en 2.0 , por probar que no quede....

Cambio:
http://www.hispasonic.com/anuncios/cambio-dell-latitude-d630-emu-1616m-babyface/257398
Oferto:
http://www.hispasonic.com/anuncios/monto-personalizo-pcs-para-audio-video/260722
http://www.hispasonic.com/anuncios/graba-tu-musica-200/260637

Subir
--69723--
#25 por --69723-- el 16/08/2010
gracias por vuestra ayuda

perdon por mi ignorancia informatica, pero como puedo hacer lo que me has dicho WStudios? :: """"mira en la BIOS de la placa base a ver si vas a tener activado el usb solo en 1.1 y no en 2.0 """)
Subir
--69723--
#27 por --69723-- el 17/08/2010
-portatil con windows 7 i5 y 4gb ram
-cubase 5
-interface usbcakewalk ua25 ex
-akai mpk49
Subir
#28 por [WS] El lobo el 03/09/2010
Perdon por no contestar antes , mirate los drivers de la interfaz y sobre todo mira que no tengas otra cosa que use la tarjeta , de hecho pon como predeterminada de win la integrada y la otra que trabaje como tiene que ser.
A ver que tal con eso

Cambio:
http://www.hispasonic.com/anuncios/cambio-dell-latitude-d630-emu-1616m-babyface/257398
Oferto:
http://www.hispasonic.com/anuncios/monto-personalizo-pcs-para-audio-video/260722
http://www.hispasonic.com/anuncios/graba-tu-musica-200/260637

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo