Chispazo fastrack pro y consejos...

  • 2
#16 por emilieitor el 25/09/2012
Alguien escribió:
Yo tampoco, no se en que universo vive cierta gente.


Estás conmigo entonces.


Alguien escribió:
Lo de la m-audio pues cuando me la compre habían buenas criticas en torno a ella


¿¡Qué había buenas críticas!?. Por favor, pon en el google "problemas fast track" y mira los resultados, a ver que te sale.


Alguien escribió:
ahora mismo me doy cuenta que podía haber ahorrado un poco más y haberme hecho con otra interfaz como he hecho ahora, pero como todos, aprendemos a base de palos.


Efectivamente.
Subir
#17 por Jhonaz el 25/09/2012
jajajaaja, ojala que la gente ingrese a este post, cuando decidan comprar una fast track.. jajaja y mas con las aclaraciones que hace harpocrates..

Una vida sin Dios carece de sentido // Si te atreves a enseñar, no dejes de aprender

Subir
#18 por bandeapart el 27/09/2012
Como si comprar una fast track fuera sinónimo de matar a alguien. La Fast Track cuando me la compre ya sabía que los previos eran una basura, pero la vi en funcionamiento y no me parecía una mala interfaz, en este mismo foro habían buenas criticas de ella, y era una top ventas en tiendas rollo microfusa. Hasta hacía tres semanas no me había dado ningún problema destacable aún conociendo sus limitaciones.
Subir
#19 por Tio Harpo Molon el 27/09/2012
bandeapart escribió:
Como si comprar una fast track fuera sinónimo de matar a alguien


Casi que lo es :twisted:

Pero tranquilo, no estamos hablando de ti, tu no tienes la culpa, es quien te la recomendó el culpable.
Subir
#20 por Jhonaz el 27/09/2012
harpocrates escribió:
Casi que lo es
jajajaajaj

si fresco, no lo tome personal viejo..

Una vida sin Dios carece de sentido // Si te atreves a enseñar, no dejes de aprender

Subir
#21 por bielik el 26/10/2012
Tengo un problema con una fast track las propiedades no me funcionan no puedo controlar nada, ningunas de las propiedades la fast track sale (no conected ) Quisiera la solución a este problema AYUDA!!!! Ella reproduce el Audio pero las occiones M-AUDIO MICROS Y M-AUDIO PRODUCER USB salen desactivadas sale (no conected) la Interfaz E echo todo y nada Gracias
Subir
#22 por bielik el 26/10/2012
bandeapart Tienes Razón me paso lo mismo jajajaja Saludos y Respondan mi Pregunta Gracias
Subir
#23 por Jhonaz el 26/10/2012
Es por el driver, debe ser compatible con el S.O que tiene instalado.. ya sea 34 o 64 bits .

Una vida sin Dios carece de sentido // Si te atreves a enseñar, no dejes de aprender

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo