como hago?

  • 2
#16 por ariel_nekro el 23/07/2011
el problema era de configuracion de mezcla ahora si... gracias a todos por los consejos un abrazoo

Nekro

Subir
#17 por ariel_nekro el 23/07/2011
gracias Naray: el problema era que tenia la mezcla habilitada! desabilite la mezcla y problema solucionado!...gracias por todo!!!

Nekro

Subir
#18 por Naray el 23/07/2011
Me alegro. ¿Cómo hiciste para deshabilitarla? es que cada programa tiene sus términos propios para cada cosa, así que no me hago una idea de lo que quieres decir, no me suena por si solo lo de "mezcla". ¿Hiciste algo en el mezclador?, ¿el qué? Un saludo.
Subir
#19 por ariel_nekro el 24/07/2011
realtek tiene:
en donde dice reproducir tiene...efectos de sonido, mezclador, audio E/S,y microfonos, en donde dice mezclador figuran los volumenes de honda,sintetizador,reproductor cd,volumen de microfono y pc beep... y en grabar figura: volumen de microfono y mezcla estereo que era lo que yo tenia habilitado al desabilitarlo se me acabo el problema...igual para andar mejor me compre una placa de sonido M BOX ...y cambio un 300%

Nekro

Subir
#20 por Naray el 24/07/2011
Entendido. Hay mucha oferta de tarjetas de sonido por los mercadillos, ebay, etc. y que dan mucho más servicio que las tarjetas de la placa base. Bueno, saludos.
Subir
#21 por pau00 el 23/10/2012
Hola!! A mi me pasa exactamente lo mismo pero con Cubase 5. Abro una pista en estereo donde va por ejemplo un instrumental, abro otra en mono donde irá la línea de voz y en la pista mono donde en teoria solo debería estar la voz se graba también la canción instrumental. Utilizo auriculares cerrados y la tarjeta de sonido realtek, además he quitado la pestañita de mezcla estéreo, en panel de control> Dispositivos de sonido y audio y no obtengo ningun tipo de resultado. He mirado mil guias y no encuentro solución :(
Subir
#22 por Naray el 23/10/2012
Tienes que configurar un Bus de entrada de audio (se crea uno por defecto en cada proyecto) en Dispositivos/Conexiones VST/Entradas, para la tarjeta de sonido que vayas a utilizar, asignándole el dispositivo Asio de tu tarjeta y el puerto correspondientes. Luego creas la pista de audio con ese Bus de entrada y en el inspector de esa misma pista clicas sobre el botón de grabación (el redondo que está arriba a la izd.) que se pondrá en rojo, y dejas seleccionada esa pista. En la barra de transporte le das al botón de grabar y ya debería funcionar bien. Un saludo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo