Compatibilidad Interfaces de Audio y Windows 8

--26171--
#46 por --26171-- el 10/07/2014
liquidtension escribió:
Gracias por esos "utilísimos" comentarios.


¿Qué quieres?, ¿respuestas a la carta?, pues aquí no, es una web gratuita, en la que, por cierto, si te has molestado en leer, he he hecho mi comentario práctico a propósito de de un caso real y una interfaz M-audio firewire, un equipo que otros usuarios pueden tener todavía en funcionamiento. También tengo otros 40.051 comentarios, mira a ver si hay alguno que te resulta de más utilidad.
Subir
#47 por liquidtension el 10/07/2014
#46
¿Respuestas a la carta, dices?, pues precisamente cuando se pregunta algo es para responder a lo que se pregunta, suele suceder en este foro y si investigas (te invito a ello), en muchos otros.
Estoy casi seguro que entre tus miles de comentarios alguna pregunta habrás hecho esperando una respuesta...a la carta...

Lo más penoso es que te ofentas precisamente tu, pero bueno...si en alguno de tus 40.051 comentarios aparece una respuesta coherente a la pregunta realizada, habrá sido un comentario de utilidad, para el caso, de los otros 40.050 me olvidaría...

Si ya has respondido exactamente a lo que se pregunta pones un enlace a esa respuesta y ya está, es simple...

[IMG]http://i.picasion.com/pic80/6673c36f8612fb21b19b2d5b004af913.gif[/IMG]http://picasion.com/

Subir
--470656--
#48 por --470656-- el 10/07/2014
Igual creo que, el del Foro es mas grande...
Archivos adjuntos:
legalizaciones-de-pozos.jpg
BBCode:
Subir
--26171--
#49 por --26171-- el 10/07/2014
liquidtension escribió:
pones un enlace


No, que yo no pongo, eso lo hacen las gallinas, las ponedoras en particular; yo enlazo, o, si hay que utilizar verbo auxiliar, facilito, subo (ya, ya se que es muy simbólico), pongo a disposición; todo menos poner, imagínate que pongo un huevo.

De todas maneras, no desaprovecho los juegos de palabras al azar; así que además de señalar los solecismos como el de Wind 8, aprovecho para recordar que desenfoque más portátil es una invitación al abismo; así que no era tan baladí el consejo.
Subir
#50 por liquidtension el 10/07/2014
#49
Ya sé como se puede llegar a escribir mas de cuarenta mil comentarios...el caso es que pocos llevas...

Sea como sea, enhorabuena, ya has acumulado dos comentarios mas.

Lo mismo a los 50.000 te dan un gallifante, o te ofrecen , regalan, agasajan u obsequian con uno...
Saludos y a por otro comentario, tu puedes!!
:comer:

[IMG]http://i.picasion.com/pic80/6673c36f8612fb21b19b2d5b004af913.gif[/IMG]http://picasion.com/

Subir
3
--470656--
#51 por --470656-- el 10/07/2014
Carmelopec de la frontera escribió:
No, que yo no pongo, eso lo hacen las gallinas, las ponedoras en particular


:machaca:

http://lema.rae.es/drae/srv/search?id=JbBOa5vKoDXX2PMlNcIq
Subir
#52 por liquidtension el 11/07/2014
victron 2112 escribió:
hola compañeros yo estoy peleandome hasta la ulcera sangrante con un nuevo portatil toshiba con WIN 8 el CUBASE 5 y una lexicon omega...
si meto drivers de la tarjeta omega actualizados...los que hablan por aqui...me falla la reproduccion de audio..ya sabeis pistas entrecortadas y demas..muevo la latencia y capacidad de buffers de todas las maneras y nada..pero me reconoce cubase las entradas de audio...y si configuro el cubase para asio4all entonces suenan bien esas pistas grabadas y los plugins,pero no reconoce las entradas de la omega.
Soy bastante principiante en esto y tal vez se me pase por alto cosas como poner en modo compatibilidad de windows 8 que no se ni que existia hasta leeros,agradecere cualquier aporte,visto que hay personal con una lexicon alfa y cubase 5, etc,
muchas gracias de antemano y os sigo a partir de ahora...
llevo asi un par de meses y he probado todo...... bajar los ultimos drivers de omega,los ultimos de asio4all configurar cubase en un modo que gaste menos recursos etc...poco se y cualquier ayuda sera bendicion,saludos.....


Refloto la pregunta del compañero, ya que la respuesta tambien me interesa.
:hola:

[IMG]http://i.picasion.com/pic80/6673c36f8612fb21b19b2d5b004af913.gif[/IMG]http://picasion.com/

Subir
#53 por liquidtension el 11/07/2014
hernan-ariel escribió:


Gracias por el enlace, está claro que "poner", tiene "un par" de significados más que nada tienen que ver con las aves...

[IMG]http://i.picasion.com/pic80/6673c36f8612fb21b19b2d5b004af913.gif[/IMG]http://picasion.com/

Subir
#54 por malaquis el 11/07/2014
Yo también necesitó ayuda con el tema que comenta el compañero victor pues con win 8 :cuernos: tengo el mismo problemas y con el win 7 no graciassssssssss
Subir
#55 por loflipas el 24/08/2014
Para la Creative SoundBlaster Live no hay drivers para W8.1 ni W8
Ya sé que no habrá ya nadie en esta tesitura, pero yo sí, y aquí informo.
Para la Audigy ya sí hay drivers.

(Muy bueno este hilo para los que vamos a tener que cambiar de interface)

Unos temitas...
El método del jardinero

Subir
--26171--
#56 por --26171-- el 24/08/2014
Coño, cuánto tiempo...
Subir
#57 por loflipas el 25/08/2014
Sí señor. Cuánto gusto, Peciña.
Todo bien?
Para no trolear diré que toda la música que he grabado siempre lo hice con la SoundBlaster. Tampoco sonaba tan mal para un simple aficionado. Me gusta la M-Audio M-Track Plus. Tiene inserciones, que a mí insertar siempre me ha gustado. Y además me gustan mis módulos externos y así que con la M-Track podré insertarlos y producir buenos efectos.
Entiéndase todo esto desde el punto de vista de la producción musical.

Unos temitas...
El método del jardinero

Subir
#58 por loflipas el 04/09/2014
Después de dar algunas vueltas tengo que corregir lo de que no hay drivers de Windows 8.1 para la SoundBlaster Live. Sí los hay; no los proporciona CreativeLabs pero si los de http://www.kxproject.com Esta gente se lo ha currado bien.
Cuánto altruismo en la red.

Unos temitas...
El método del jardinero

Subir
2
Respuesta rápida

Regístrate o para poder postear en este hilo