Comprobar que mi nueva interfaz cumple con su proposito

  • 2
--531287--
#16 por --531287-- el 24/02/2015
FernanYEA escribió:
He bajado el buffer a 128
FernanYEA escribió:
salida 6.78
a partir de 10 ms empieza a ser perceptible.
Subir
#17 por FernanYEA (Affectum) el 24/02/2015
#13 La RMe HDSP 9652 se conecta a la placa base de una torre?

#14 La latencia de salida es de 6.78 ms (128 buffer) y 9.68 ms(256 buffer)

Mi canal de Youtube: https://www.youtube.com/user/Eyerelectronic/feed

Subir
--531287--
#18 por --531287-- el 24/02/2015
FernanYEA escribió:
9.68 ms(256 buffer)
lo justo para que sea imperceptible la latencia,te ira bien.
Subir
#19 por FernanYEA (Affectum) el 24/02/2015
#18 Perfecto entonces.

Mi canal de Youtube: https://www.youtube.com/user/Eyerelectronic/feed

Subir
--574121--
#20 por --574121-- el 24/02/2015
#14
¿Cómo que es el general de Ableton?, ¿te tienes que comer esa latencia del programa?, pues, como sea así, vaya truño.
Subir
--574121--
#21 por --574121-- el 24/02/2015
#17
Sí, claro, a una ranura Pci.
Subir
--574121--
#22 por --574121-- el 24/02/2015
#18

Bueno, a partir de 6 o 7 ms. tocar el piano o la batería midi es un poco jodidillo, ya se aprecia latencia, y con emuladores de ampli ni te cuento.
Subir
--531287--
#23 por --531287-- el 24/02/2015
El 26171 de siempre escribió:
¿Cómo que es el general de Ableton?, ¿te tienes que comer esa latencia del programa?, pues, como sea así, vaya truño.
es como una suma de la latencia de entrada y la de salida,que no se para que lo ponen pero en fin.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo