conectar motu8pre con ada8000

#1 por cuentochino el 12/12/2009
Hola que tal...?
necesito ayuda por favor.
a ver si hay alguien tan amable que me ayuda a conectar mi motu 8pre con un behringer ultragain ada8000
lo he conectado de todas las maneras posibles y nada no soy capaz.
la motu sola graba de lujo, pero luego conecto el cable optico del out del ada8000 al in de la motu y nada.
lo conecto al reves y tampoco.
he puesto el ada en 44.1 tambien en esclavo en master en todo y nada de nada.
la maquina recibe señal de entrada pero no transmite los datos al ordenador.
algun alma caritativa que me eche una mano?
tambien he detectado que la motu solo graba por dos canales y los otros seis pone en el nuendo que estan inactivos.
al igual que los del ada.
que coño estoy haciendo mal. ya me estoy volviendo loco y seguro que es una chorrada.
por favor ayudaaaaaaaaaaaaaaaaaaaaaaaaaa.
saludos y gracias anticipadas
Subir
#2 por directout el 12/12/2009
Me parece amigo que te has equivocado en la ubicación de la pregunta :? , este es el sitio para ventas :roll:

Saludos.

Y si la noche me mece, por que no dormirme?

Subir
#3 por NadMk el 12/12/2009
Efectivamente... lo movemos a la sección correspondiente

Facebook : https://www.facebook.com/virtual.estudio
.
Galerías de fotos de reparaciones e inventos.

Subir
#4 por cuentochino el 12/12/2009
joer lo siento chicos
no me he dado cuenta
saludos
Subir
#5 por jesus_ginard el 12/12/2009
Mira la configuración desde el programa de la motu en tu ordenador, el Motu Audio Setup a ver si todo esta correcto.
Subir
#6 por cuentochino el 12/12/2009
vaya lio que tengo en la cabeza.
no se que hacer, ya lo he requetemirado todo y nada. no lo consigo.
que coño estare haciendo mal, tan dificil es esto?
puff al final tiro al rio la motu y el ada
su puñetera madre.
Subir
#7 por Woodman el 13/12/2009
Mira a ver si la solución que expone este usuario te viene bien:

problemas-con-ada8000-t289578.html

Especifica claramente que crees pistas estéreo en Nuendo. Al parecer, si creas pistas mono........... no entra bien la señal proveniente del ADA8000.

Un saludo.
Subir
#8 por cuentochino el 13/12/2009
creo que ya tengo la solucion pero no se como ponerla en practica.
a ver si alguien sabe como hacerlo.
abro nuendo, me voy a dispositivos, una vez alli le doy a conexiones vst y luego pestaña entradas.
alli puedo elegir cuantos canales quiera.
elijo 16 canales que correspondes a 8 de la motu pre y otros 8 del ada8000
pues bien una vez echo eso, en el primer canal se activa un altavoz que corresponde a la entrada uno de la motu.
por ese canal se puede grabar pero por los otros 15 restantes no.
como puedo hacer para que ese altavoz este activado en los 16 canales?
ahi esta el problema.
si yo pincho con el boton derecho del raton sobre el canal 2 y le digo configurar mono in2 como bus de entrada por defecto. entonces me deja grabar por el canal 2 pero el canal 1 ya no funciona.
entonces el tema es:
¿como se hace para que todos los canales tengan ese altavoz activado?
espero que me hallais entendido.
algun alma caritativa que me explique como lo hago?
saludos y gracias anticipadas
Subir
#9 por parapentep70 el 14/12/2009
¿No será que tienes que armar antes TODOS los canales de los que quieres grabar? Si "seleccionas" o "eliges" uno de ellos (lo habitual si tienes una sola entrada estereo con una tarjeta de muy bajo presupuesto), creo que armas esa pista para grabar de la entrada seleccionada, pero "desarmas" las demás. Pero para grabar simultáneamente varias pistas hay que armar todas aquellas de las que quieras grabar, teniendo cuidado de rutar cada una de las entradas a una pista.

No conozco Nuendo, pero es lo que recuerdo de Cakewalk y lo que se hace en Reaper. Creo que en Cakewalk había un modo de "seleccionar" como el que te he dicho (cuando armas una, "desarmas" las demás). En Reaper se enciende y se apaga el "armado" de forma independiente (lo cual a veces da lugar a hacer tomas extra en pistas que ya considerabamos grabadas).

De todos modos soy novatillo, no conozco Nuendo ni la motu8pre, el problema no parece relacionado con ADA8000. Con la ADA8000 es posible que tengas que rutarla como 4 pares de señales estéreo, pero eso no parece tener que ver con tu problema.
Subir
#10 por cuentochino el 14/12/2009
estoy a punto de arrojar la toalla
soy totalmente incapaz de echar a andar las 16 pistas
solo me funciona una
que paleto la madre que me pario
Subir
#11 por parapentep70 el 14/12/2009
Y si descargas Reaper y sabes si es del SW ó el HW? Tienes drivers actualizados de la motu?
Subir
#12 por cuentochino el 14/12/2009
pero el reaper ese es un programa de audio como el cubase, nuendo o samplitude etc etc?
cada vez estoy mas liado me cago en la leche puta
con el reaper ese se puede grabar y editar como con los demas?
es un programa que no he oido nunca
de todas las maneras gracias por la ayuda.
Subir
#13 por audiojerry el 15/12/2009
ke hay ..imagino que por el software que estas usando estas en plataforma Windows..ya que Motu 8Pre viene con un multitrack gratis llamado audiodesk que es la version lite de DigitalPerformer..

pero bueno..mientras tratemos de resolver esto aunque no conozco Nuendo...

antes de abrir Nuendo y encender algo primero conecta el ADA 8000 al Motu 8 pre por adat (supongo ke asi lo estas haciendo) despues conecta el 8Pre por el firewie al ordenador, enciende el ordenador y al final enciende el 8Pre y despues el ADA 8000 y revisa que el 8Pre reconozca la entrada digital del ADA 8000 este en la pantalla de leds que tiene al frente el 8Pre si no lo hace entra al Motu audio Setup (este es el programa para setear la interface) y revisa que el puerto de adat este activado
abre Nuendo y en el setup del programa elige el 8 Pre como tarjeta de audio principal
al crear los canales para grabar primero setea la salida y despues el la entrada sino te deja intenta lo contrario y cada canal al setearlo en mono te mostrara los 8 analogos y los 8 digitales asi 16 recuerda prender el logo de record por canal si no te deja quiere decir que la salida o la entrada no a sido correctamente asignada... y como salidas pricipales usa las Main del 8 Pre

saludos espero te sirva de algo
Subir
#14 por cuentochino el 15/12/2009
hola que tal...?
en primer lugar muchas gracias.
tengo todo seteado y bien conectado.
en la motu se encienden los lesd de44.1 y de interface.
se enciende todo bien y funciona tanto la motu como el ada a la perfeccion.
el problema es que en nuendo, me salen los 16 canales 8 del ada y 8 de la motu, pero sale un altavoz por defecto en el primer canal y en el resto no.
si quiero grabar con el dos tengo que seleccionar a posta el canal dos y si quiero grabar por el canal 7 del ada tengo que seleccionar el canal 7 del ada.
yo lo que quiero es que ese altavoz este en todos los canales para asi no tener que seleccionar a posta el canal que quiera.
imaginate que quiero grabar una bateria con 8 canales. si solo tengo el altavocito ese en el canal uno, como grabo los otros 7?
es que no entiendo por que pasa eso.
joer vaya mierda coño.
bueno lo dicho
saludos y gracias anticipadas
Subir
#15 por elcota76 el 25/02/2012
que tal amigo pudiste solisionar tu problema por fin??? por que resien compre el ada8000 para conectarlo con mi motu8pre por adat para asi tener 16 canales simultaneos.. y por si llego a tener el mismo problema que tu.. saludos!!!!

y gracias de antemano!!!

LA MUSICA, LENGUAJE UNIVERSAL!!

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo