En Cubase 4 que el audio sólo me sale por un lado?

#1 por Piñño el 17/07/2011
Grabo el Audio en una pista stereo con una MOTU 828 y el Audio sólo me sale por un lado?
Gracias ;)

http://www.myspace.com/todosmenoslachica
http://www.myspace.com/radiomar

Subir
#2 por jmtru el 17/07/2011
mmmm

Una pregunta, si reproduces cualkier cosa, te suenan los dos monitores?

Estas gravando un instrumento mono, en un canal stereo?
Subir
#3 por Piñño el 17/07/2011
Si, suenan los dos monitores, he probado a grabarlo en pista stéreo y en pista mono y en alguna otra pista ya ni suena.
A veces estoy por vender el Cubase, nunca me pareci´demasiado intuitivo...

http://www.myspace.com/todosmenoslachica
http://www.myspace.com/radiomar

Subir
#4 por jmtru el 17/07/2011
Puede que tengas las conexiones vst mal configuradas, no se.
Subir
--390065--
#5 por --390065-- el 17/07/2011
"Vengo a cambiarla, no funciona" y entrega a su pareja, no a la lavadora :-)

Me imagino que estás grabando una fuente mono en un canal estéreo de Cubase, por eso sólo se oye por un lado.
Subir
#6 por Piñño el 17/07/2011
Gracias! puede que sea eso, pero claro, cuando intento grabar en una pista mono, no se activa...joer parece que nunca me aprendo del todo este Cubase....

http://www.myspace.com/todosmenoslachica
http://www.myspace.com/radiomar

Subir
--390065--
#7 por --390065-- el 17/07/2011
¿ No se activa ?. Qu eyo sepa a Cubase sólo hay que decirle cuando se crea una pista de audio si se quiere que sea mono o estéreo, poco más.

de nada.
Subir
#8 por Piñño el 17/07/2011
Selecciono una pista y sólo se escuchan las grabadas si quiero grabar en otra nueva no me hace ni caso, ¿por qué si es la misma configuración en la que grabé hace 5 mnts. unas voces?

Pues ni idea, es lo que me cansa y harta de Cubase...

http://www.myspace.com/todosmenoslachica
http://www.myspace.com/radiomar

Subir
--390065--
#9 por --390065-- el 18/07/2011
No es culpa de Cubase, algo estás haciendo mal.
Subir
#10 por Piñño el 18/07/2011
Seguro que si, pero no lo entiendo, estoy grabando en una pista, en otra...y de pronto en las demás no se graba...miro los VST y tal, todos los canales abiertos...

http://www.myspace.com/todosmenoslachica
http://www.myspace.com/radiomar

Subir
--390065--
#11 por --390065-- el 18/07/2011
Si estás grabando audio externo, basta con decirle que tipo de pista de audio quieres a Cubase, mono para una voz por ejemplo y estéreo para un teclado con sus salidas L/R.
Subir
#12 por Piñño el 18/07/2011
Si Suvur, pero si abro un proyecto con 5 pistas, grabo 2 y las demás no graban sin haber tocado nada me rayo!

http://www.myspace.com/todosmenoslachica
http://www.myspace.com/radiomar

Subir
#13 por jmtru el 18/07/2011
Yo de ti me descargaria el manual, y me leeria el archivo "empezando".


Para mi es un programa muy muy intuitivo, sin dejar delado muchas herramientas técnicas.
Subir
#14 por Piñño el 18/07/2011
Si, lo debo tener por ahí...en fin, lo que no es normal es haber grabado ya 2 pistas y no poder grabar una 3ª sin haber tocado nada...aunque está claro que algo haré mal, es una máquina...

http://www.myspace.com/todosmenoslachica
http://www.myspace.com/radiomar

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo