Cubase 5 native intruments problema

#1 por pacoypf el 17/11/2011
hola como andan... necesito que me tiren una mano con un problema que tengo, resulta que cuando grabo con el cubase con intrumentos del native intruments, aveces desaparece la plataforma del intrumento virtual, y no puedo volver a verla, nose como hacer para volver a verla, mi sistema operativo es el w7,por favor si me pueden tira un mano se los agradeceria...saludos.
Subir
#2 por sautari el 17/11/2011
muestra una imagen

QUE LA BUENA MUSICA TE ACOMPAÑE

Subir
#3 por sautari el 17/11/2011
mi respuesta talvez sea boba pero has intentado esto, darle click en donde esta el circulo rojo

thump_7144768cubase-5.jpg

QUE LA BUENA MUSICA TE ACOMPAÑE

Subir
#4 por pacoypf el 17/11/2011
amigo saturi, gracias por responmder, lo acabo de solucionar, te comento, el problema era la barra de window, la pantalla del native, se ocultaba abajo de la barra de window, popreso no lo podia ver, lo que hice fue ponerla orizontal a la barra, y ahi aparecio la pantalla del native, una boludez total, jajajjaa muchas gracias por ayudarme...
Subir
--104025--
#5 por --104025-- el 17/11/2011
Eso demuestra que todos los días y a cada momento nos sobrepasa la tecnología...


[-o<
Subir
#6 por sautari el 17/11/2011
no te preocupes pacoypf, todos estamos para ayudar, asi como Big Kamikaze me ayudo a mi, me da gusto que lo hallas podido solucionar, un consejo, hay que comprarse un monitor mas grande jajajaja (como si fueran baratos)

saludos

QUE LA BUENA MUSICA TE ACOMPAÑE

Subir
--104025--
#7 por --104025-- el 17/11/2011
aqui venden uno de 20 a 40 euros creo
Subir
--104025--
#8 por --104025-- el 17/11/2011
o mas grande?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo