Cuelgue mortal

#1 por 40db el 28/12/2012
Hola! pues resulta que estaba trabajando con cubase 5 tan tranquilo cuando derepente se que coo congelado sin fprma de cerrar el program o reiniciar.

Apago el PC y no hay forma de que arranque , se queda el lector del DVD dando vueltas y de ahi no sale, ni siquiera arranca la Bios,alguno tiene idea de lo que puede haber pasado?

Gracias! Saludos!!
Subir
#2 por 40db el 28/12/2012
Bueno Sacando y volciendo a poner la pila ya arranca la bios.
Ahora el problema es que despues de cargar el Raid sale este mensaje:

Rebot and select proper Boot, or insert Boot madia in selected Boot device an press key.

alguna idea ? el disco SSD que uso para el O.S. si o detcta la bios,gracias.

Saludos!!!
Subir
#3 por tricky2k el 28/12/2012
¿Has mirado en la bios si la secuencia de arranque es la correcta? O sea, que no te haya cambiado el disco de arranque por otro, cosa que podría pasar al quitarle la pila a la placa base

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
#4 por 40db el 28/12/2012
Hola! si he mirado la secuencia de arranque y he puesto el SSD M4 como principal, y despues configure el Raid que tengo montado con tres CAVIAR BLACK,pero sigue igual,gracias!!

Saludos!!!
Subir
#5 por 40db el 28/12/2012
Hola! bueno ya lo he arreglado,ufff menudo susto, lo que hice fué arrancar con el Cd de Win 7 y elegir la opcion reparar arranque de windows o algo asi , es la primera opcion que te da a elegir, y nada una vez hecho esto arranco sin problemas, gracias a todos!!

Saludos!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo