Diferencia extrema de señal en vumeter previo y conversores

#1 por Calatravo el 03/01/2013
Hola a todos, el caso es que llevo 1 año loco desde que tengo esta cadena de elementos para gravar audio. El previo UA LA-610 mkII va directo a la rosetta 200, y aun me resulta dificil gravar una voz sin que sature al subir un poco a tonos agudos. Ultimamente me he dado cuenta que cuando el sonido es grave el vumeter del previo casi satura y en el del roseta casi no se mueve, y en sonidos agudos como el de palmas, pasa al reves, el del previo casi ni se inmuta y el del rosetta se satura....creeis que eso es normal. Aparte....... porque este previo satura aun con pad puesto en micro y previo y con muy muy poca ganancia y a cero compresion. Eso si, al cantar en el u87 canto muy de cerca ya que mi sala no tiene buen acondicionamento acustico. Gracias a todos.
Subir
#2 por Calatravo el 03/01/2013
nadie sabe nada, ninguna experiencia parecida. Gracias
Subir
#3 por Ángel Santana el 04/01/2013
Hola.

No conozco bien el equipo que mencionas, pero es posible que sea un problema de configuración o funcionamiento de los diferentes filtros del previo. Tampoco estaría de más que hicieras pruebas con el atenuador y filtro del micro, si no lo has hecho ya. En cualquier caso sería muy útil que dijeras como ajustas cada elemento.

Saludos.
Subir
#4 por Calatravo el 04/01/2013
Grancias AngelSPA por contestar, en principio el previo lo pongo sin gain de valvulas (-10) en pad (para que sature lo menos posible) la fase supongo que da igual, la entrada de señal a 2, ecualizacion plana total, y sin compresor de por medio, el micro tambien con el pad de -10dbs y si filtro cortabajos,.......por otro lado el rosetta hace solo de tarjeta de sonido que enlaza con el pc y lo unico que selecciono es entrada tal y salida tal, en princio no veo nada mas.
El caso es que me satura solo en agudos al cantar y subir a notas altas, claro en las notas altas hay mas energia tambien cantando y ya se que hay que separarse algo del micro, pero el ejemplo de las palmas que explico anteriormente es demoledor, sin ser fuertes el vumeter del pervio ni se mueve y el del roseta satura, y por el contrario, al cantar de cerca en grave se mueve mucho y el del roseta casi ni le da señal. Si que es raro.
Subir
#5 por Ángel Santana el 04/01/2013
¿Has probado con la ganancia del previo a 0 en lugar de -10? Con ese ajuste deberías manejar niveles más bajos (Level).

¿Y las posiciones Mic (500 y 2.0 K)?

Entiendo que mantienes la posición Bypass, ni compresor ni limitador, pero lo que no tengo claro es si el nivel que te indica la aguja es el de entrada de la señal o el de salida (control Meter). Puede que la diferencia esté ahí.

Saludos.
Subir
#6 por Calatravo el 05/01/2013
Habitualmente antes ponia la ganancia a 0 (valvulas) y claro que habia que meter menos level, pero con los mismos resultados. Las posiciones de mic, supongo que lo he intentado con las dos, pero ultimamente lo ponia a 500, porque 2.0 metia damasiado ruido de sala.
En cuestion a lo que marca el vumeter en posicion de pream, pues no me habia parado a pensarlo, pero supongo que es la entrada de señal, aunque cuando esta en pream y pones el vumeter para que te marque la compresion o la salida de señal, la aguja no marca nada.
Por ultimo, un amigo me ha dicho que puede ser que la aguja del vumeter del previo no marque transitorios, no los detecte por ser muy rapidos y sin embargo el rosetta si lo haga....bueno. Seguiremos intentando ajustarlo. Saludos y Gracias AngelSPA.
Subir
#7 por Ángel Santana el 06/01/2013
No hay de qué.

Espero que consigas solucionar el problema.

Saludos.
Subir
#8 por Kane6One el 07/01/2013
#6 A mi me preocupa lo que entre al previo sinceramente y ver que no me sature. El vumetro de salida la verdad que ni se menea en el 610 no entiendo porqué a pesar de tener a -6 en la saffire el vumetro de entrada y en el mixer más de lo mismo. Si me entero te comentaré.

TWITTER @Kane6One

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo