DJM T1: No responde el play/pause

#1 por Vino Spor el 12/11/2014
....como dice el titulo del hilo, no me responde el boton de play/pause del mixer, descargue e instale correctamente el "settings" de la pagina de pioneer, tambien instale correctamente el firmware 3.0 tambien descargado de pioneer, y a traves del service center actualize a traktor 2.6.0, todas las configuraciones estan correctas (aparentemente)...y lo unico que no esta funcionando debidamente es el bendito boton de play/pause, a traves de control manager pude mapear la funcion de play en ambos canales en el boton play/pause del mixer, pero la funcion pause no puedo hacerlo........le puse add al in del play, yo creo que no estoy haciendo bien el add del out de dicho boton (esto seria el pause???).......antes de actualizar firmware, software y settings, funcionaba todo correctamente.....igual ahora funciona todo correctamente salvo lo anteriormente mencionado...no tengo problemas en ninguna funcion del mixer, todo me responde bien......agradezco a quienes aporten a solucionar este pequeño inconveniente.....saludos!!!.......
Subir
#2 por Vino Spor el 13/11/2014
...solucione este problema.....ahora quisiera saber que hacer para que el audio se grabe.....porque presiono el REC pero despues cuando cargo la pista no hay audio, no hay frecuencia en la banda de frecuencia.....alguien que me diga como se hace para grabar.....gracias!!!!........
Subir
#3 por Vino Spor el 14/11/2014
....sigo resolviendo estas cosas, en el output routing puse en internal...y en la seccion mix recorder en el source le puse internal...y se acabaron los problemas.............ahora esta todo en normal funcionamiento............sera hasta la proxima piedra que encuentre en el camino....
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo