Donde coloco el punto cue en traktor?

#1 por strikin el 14/06/2010
No se si es absurda la pregunta, pero donde pongo el cue , justo antes del bombo o justo encima de el?Cuando he utilizado alguna vez el traktor sin timecode, cuando le doy al play del tema nunca me coincide con el tema que esta sonando, tengo que acelerar o frenar para que cuadren. Como hago para que justo le de al play y coincida de primeras con el tema que suena?
Esque he estado probando pinchar con tres platos dandole al sync, con el teclado, porque no tengo controladora.
saludos!!
Subir
#2 por djnito el 14/06/2010
y tu sabes :dj: ???
:shock: :shock:
Subir
#3 por Electropop el 14/06/2010
Has probado de las 2 formas que dices antes de abrir un post?
Es que puedes tardar como mucho 30 segundos en probarlo y te ahorras un huevo de tinta...

Aunque a mi me viene bien porque tengo ganas ya de llegar al post 1000!!!
Subir
#4 por digitalfactor el 14/06/2010
strikin escribió:
tengo que acelerar o frenar para que cuadren

de aqui 5 años cuadrar el tema será un fallo del DJ...

A ver supongo que estas empezando, y vas con teclado solo, sin mezcladora y tal...
debes tener todos los faders arriba, y quieres que te cuadren nada mas lanzar los temas...
puede que sea un forma innovadora... pero desde mi punto de vista mal enfocado...

el CUE lo tienes que poner justo donde empieza el bombo... tambien conviene que tengas el Quantize activado... y los beat grids perfectamente ajustados...

ahora llega la caballeria... :yuju: :comer:
Subir
#5 por strikin el 14/06/2010
A ver..llevo tiempo pinchando con vinilo, me pille el traktor para pinchar con timecode, no para usar el sync como hace mucha gente. Me ha dado por probar pinchando con varios decks usando el sync, con teclado porque paso de cogerme una controladora, y por eso igual era absurda mi pregunta, porque no me entero de cues, grids y demas herramientas digitales a lo que estais acostumbrados la mayoria....
Y habia probado a poner cues al inicio del primer bombo de algunos temas, y al darle al play(con el tema ya puesto a la misma velocidad que el otro)pues no me lo sincronizaba perfectamente....esa es la duda que tenia, pero ya veo que es algo obvio.
Subir
mod
#6 por Alanml el 14/06/2010
Electropop escribió:

Aunque a mi me viene bien porque tengo ganas ya de llegar al post 1000!!!

:mrgreen: :mrgreen: :mrgreen:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo